Jump to content

Recommended Posts

Moin,

leider komme ich alleine nicht so richtig zur Lösung mit meinem Motoreklackern.

Der Motor ist ein kompletter Neuaufbau und alle Teile sind neu und ca. 100km gelaufen.

Kurzer Auflistung der verbauten Teile:

VR-One

M244

64mm Kingwelle

Cosa 2 Ultrastrong

SIP Vape

Crimaz Getriebe

Benelli Hauptwelle

DRT Primär Gerade verzahnt

 

Wenn ich die Kupplung ausbaue und den Motor ohne laufen lasse, ist das Geräusch nicht mehr zu hören und wenn der Motor im Motorständer läuft ist es fast ganz weg.

Andere Kupplungen, Federn und Beläge habe ich ohne Erfog schon probiert.

Reproduzierbar ist das Geräuach auch nicht, wenn ich den Motor mit dem Akkuschrauber laufen lasse.

 

KW Lager habe ich auch schon getauscht worden und probehalber auf ein NU 205 gewechselt.

Kann das an dem Lagerspiel C3/C4 liegen oder ist das Spiel der NW Zahnräder viel zu groß?

 

Bevor ich jetzt alles wieder demontiere und nichts finde wollte ich mal fragen, ob jemand ein Idde hat?

 

 

 

https://youtu.be/ghPXx7NwPvs

 

 

Bei 10sec ziehe ich ein paarmal die Kupplung

https://youtu.be/jkcZk4MPND8

 

Grüße

Marco

Edited by marco/hamburg

Share this post


Link to post

Scheint ja von Kupplung->Getriebe zu kommen. Läuft da alles frei ohne Kupplung. Was kannst du alles ausschließen oder hast sonst noch geprüft?

Polrad/ZGP, Kurbelwelle, Zylinder...sicher gut?

 

Share this post


Link to post

Es läuft alles frei und es ist auch nichts beim durchdrehen mit der Hand zu spüren.

Wenn ich beim fahren den Motor ausmache und mich im Leerlauf rollen lasse ist auch nichts zu hören.

Es sind auch keine Laufspuren oder Kontaktstellen irgendwo zu sehen, z.B. Kulu, ZGP, KW etc.

Als ich den Motor auf hatte war nichts zu sehen und zu fühlen und die KW Lager habe ich auf verdacht getauscht.

Edited by marco/hamburg

Share this post


Link to post

Welle zieht es auch nicht zu stark Richtung Kupplung wenn verschraubt?

Nur so ein Gedankengang 

  • Thanks 1

Share this post


Link to post

Ich hänge mich hier mal dran. Exakt selbes Problem haben wir auch mit einem neu aufgebauten VMC 187. Zieht man die Kupplung wird das klackern leiser. Komischerweise ist das Problem erst jetzt nach ca. 400 gefahrenen Kilometern aufgetreten. Vorher hat der Motor geschnurt wie ne Katze. 

Share this post


Link to post

Beide mit CR80 Belägen?

Hab ich hier bei zwei CR80 Umbauten auch beobachtet,laufen aber ohne Problem und auch kein Alu im Getriebeöl.

 

Gesendet von iPhone mit Tapatalk

  • Thanks 1

Share this post


Link to post

Moin,

ja z.Zt. mit CR 8ß0 Beläge von pillepoppen, die "CR 80" Kupplungsbeläge SIP und neue Kork Beläge hatte ich auch probiert, leider ohne Besserung.

Getriebe Öl habe ich von Motul 10/W40 auf Castrol 10W40, beide Mineralisch, probiert.

Es hört sich schon so an als ob gehärtetes Material irgenwo anschlägt. Habe auch auch noch das Zahnradspiel der Primär im Verdacht.

Heute wollte ich es mal ohne Lüfterrad probieren und Morgen werde ich nachmal die Kupplung ansehen.

Share this post


Link to post

Ich fahre ne normale PX200 Kupplung mit 7 Federn und original Belägen. Uns ist aber eben aufgefallen, daß die Zündung nicht sauber arbeitet. Werden das erstmal in den Griff bekommen. Kupplung schauen wir uns aber auch nochmal an.

Share this post


Link to post

Hi Marco,

 

1.

Check mal ob der KuLu- Deckel innen genug Freiraum hat, evtl. schlägt der KuLu- Korb iwo an. 

(@nitrocraft: wenn sich die Beläge abnutzen, wandert der Korb nach außen und kann angehen wenn Deckel nicht bearbeitet/gespacert wurde...)

 

2.

Weiterhin, geht der Kicker vollständig zurück, oder hängt er leicht, so daß die Ritzel leichten Kontakt haben könnten?

 

3. (meine Vermutung)

Rückschlagfedern Primär ausgeleiert/defekt, in Verbindung mit Geradverzahnung schwingt sich das auf und klackert...

  • Thanks 1

Share this post


Link to post

Hi Vladi, Nummer 1 check ich mal. Bin eh nicht glücklich mit der Kupplung. Und Nummer 2 ist seit dem Neuaufbau tatsächlich ein Problem. Er hängt seit dem leicht bzw. geht von alleine nicht wieder ganz hoch. Schaue ich mir auch an. Nummwr 3 schließe ich aus da die Federn im Zuge des Neuaufbaus auch erneuert wurden mit DRT Federn. Danke erstmal.

Share this post


Link to post

Moin Vladi,

zu 1.

Das könnte in der Tat noch ein sehr guter Hinweis sein!

Den Deckel und die KuLu habe ich zwar schon genau auf Spuren untrsucht, aber evtl. ist das nur ein leichtes anschlagen.

zu 2.

Der Kicker geht ganz zurück und das kann ich ausschliessen.

 

zu 3.

Das ist alles neu und kann, wenn nur defekt sein. Äusserlich habe ich nichts gefunden.

Share this post


Link to post
Am 19.5.2020 um 11:08 hat marco/hamburg folgendes von sich gegeben:

Crimaz Getriebe

Benelli Hauptwelle

DRT Primär Gerade verzahnt

 

Also in dem Video wo er nicht läuft klingt das für mich nach Zahnflankenspiel von der KW bis zur Radwelle. Passt das alles zusammen was du da so verbaut hast?

 

und ja - ich denke auch dass gerade Verzahnung schon mal mehr "Spiel" hat wie schräg...

 

Und mit Akkuschrauber läuft das ja "gleichmäßiger" das würde auch dazu passen das Du da nix hörst...

Edited by polinist
  • Like 1
  • Thanks 1

Share this post


Link to post

Wenn es "nur" Zahnflankenspiel und Kupplungslaschenspiel ist und das Klackern nur bei Standgas auftritt, kannst du das kontrollieren indem du eine schweres Polrad montierst (am besten das 3kg orig. PX) -> dann sollte das Klackern weg sein....

  • Thanks 1

Share this post


Link to post
vor 1 Stunde hat polinist folgendes von sich gegeben:

Also in dem Video wo er nicht läuft klingt das für mich nach Zahnflankenspiel von der KW bis zur Radwelle. Passt das alles zusammen was du da so verbaut hast?

 

ähm, ja schon oder was meinst du genau? Was kann da denn nicht zusammen passen?

 

vor 31 Minuten hat Han.F folgendes von sich gegeben:

Wenn es "nur" Zahnflankenspiel und Kupplungslaschenspiel ist und das Klackern nur bei Standgas auftritt, kannst du das kontrollieren indem du eine schweres Polrad montierst (am besten das 3kg orig. PX) -> dann sollte das Klackern weg sein....

Leider habe ich kein schweres LüRa/Polrad zum probieren.

Ich hatte vorhin das LüRa demontiert und das Geräusch war noch da.

(Leider keine Danke Icons mehr. :thumbsup:)

Es kommt mir so vor, das mit wärmer werdenen Motor das Geräusch lauter wird.

Edited by marco/hamburg

Share this post


Link to post

Das kann man auch anders simulieren... Motor starten, 2. Oder 3. Gang einlegen, Fußbremse betätigen und Kupplung leicht kommen(schleifen) lassen dabei etwas Gas geben... so sind alle Zahnräder auf "Zug" ...;-)

 

 

  • Like 1

Share this post


Link to post
vor 2 Stunden hat vladi.76 folgendes von sich gegeben:

Das kann man auch anders simulieren... Motor starten, 2. Oder 3. Gang einlegen, Fußbremse betätigen und Kupplung leicht kommen(schleifen) lassen dabei etwas Gas geben... so sind alle Zahnräder auf "Zug" ...;-)

 

 

:thumbsup: Werde ich morgen mal testen.

Share this post


Link to post
vor 3 Stunden hat Han.F folgendes von sich gegeben:

Wenn es "nur" Zahnflankenspiel und Kupplungslaschenspiel ist und das Klackern nur bei Standgas auftritt, kannst du das kontrollieren indem du eine schweres Polrad montierst (am besten das 3kg orig. PX) -> dann sollte das Klackern weg sein....

 

Erstmal danke Marco das ich hier mitmischen darf.

 

Wir sind eben das Thema schlecht arbeitende Zündung angegangen. Zunächst CDI ohne Erfolg getauscht, dann das erleichterte Lüfterrad (1600 Gramm) gegen ein Originales mit ca 3000 Gramm getauscht. Zündung funktioniert wieder und welch Zufall, das Klackern ist nahezu vollständig verschwunden. Ein leichtes Vibrieren ist vielleicht noch zu hören aber kein Vergleich zu vorher.

 

@Han.F : Volltreffer würd ich mal sagen. Jetzt hilf mir bitte kurz: Kupplungslaschenspiel ist klar. Kann ich mir sogar lebhaft vorstellen wie die aussehen bei der Chinakracher Kupplung die ich da drin habe. Unklar ist mir noch das Zahnflankenspiel. Was meinst Du damit genau? Das Spiel zwischen Kupplungsritzel und Primärzahnrad?

 

Vielen Dank schonmal.

Gruß

Alex

 

Share this post


Link to post
vor 6 Minuten hat nitrocraft folgendes von sich gegeben:

Was meinst Du damit genau? Das Spiel zwischen Kupplungsritzel und Primärzahnrad?

 

Ja das Spiel zwischen den Zähnen meine ich, das kann auch variieren, denn auch die Achsabstände haben Toleranzen -> ich hab z.B. hier einen SF-Motorblock bei dem jede Zahnradpaarung (Primärtrieb)  mit leichtem Schwung klackert wie Sau!

 

Im Endeffekt muss man mit leichtem Polrad, wohl oder übel, damit leben, denn bei jeder Kurbelwellenumdrehung wird der Kolben voT abgebremst und noT beschleunigt und ohne Last klackert dann halt das Getriebe ...

bei einem mehr, beim anderen weniger, da helfen auch die Ruckdämper nicht.

 

Macht auch meiner Erfahrung nichts, wenn man darauf achtet dass man in dem kleinen Drehzahlbereich nicht ständig im Stop&Go Bereich unterwegs ist!

 

Aber ja, manche achten nicht darauf und regen sich dann über ausgeschlagene Kupplungsllaschen auf...

 

 

  • Like 2

Share this post


Link to post

Okay, vielen Dank. Dann muss ich da morgen mal im Detail nachschauen. Würde gerne ein leichtes Schwungrad fahren aber ohne das Geklapper. Ging ja gute 400 Kilometer nach dem Neuaufbau auch. Erst dann hat es angefangen. Vermute das die billige Kupplung die anliegende Kraft nicht so gut verkraftet hat und jetzt langsam aufgibt.

Share this post


Link to post
vor 9 Minuten hat nitrocraft folgendes von sich gegeben:

Okay, vielen Dank. Dann muss ich da morgen mal im Detail nachschauen. Würde gerne ein leichtes Schwungrad fahren aber ohne das Geklapper. Ging ja gute 400 Kilometer nach dem Neuaufbau auch. Erst dann hat es angefangen. Vermute das die billige Kupplung die anliegende Kraft nicht so gut verkraftet hat und jetzt langsam aufgibt.

 

Ok, wenn das erst nach 400km auftritt, würde ich auch auf Fehlersuche gehen!

 

... eine lose Kupplungsmutzer z.B. klackert auch wie Sau, bis der Keil ab ist!

Share this post


Link to post

 

Am 20.5.2020 um 17:17 hat vladi.76 folgendes von sich gegeben:

1.

Check mal ob der KuLu- Deckel innen genug Freiraum hat, evtl. schlägt der KuLu- Korb iwo an. 

 

Moin, das war es leider nicht.

 

 

Am 20.5.2020 um 19:30 hat Han.F folgendes von sich gegeben:

Wenn es "nur" Zahnflankenspiel und Kupplungslaschenspiel ist und das Klackern nur bei Standgas auftritt, kannst du das kontrollieren indem du eine schweres Polrad montierst (am besten das 3kg orig. PX) -> dann sollte das Klackern weg sein....

 

Am 20.5.2020 um 20:12 hat vladi.76 folgendes von sich gegeben:

Das kann man auch anders simulieren... Motor starten, 2. Oder 3. Gang einlegen, Fußbremse betätigen und Kupplung leicht kommen(schleifen) lassen dabei etwas Gas geben... so sind alle Zahnräder auf "Zug" ...;-)

 

 

Das Zahnflankenspiel ist natürlich da, aber zwichen Kulu und Primär nicht wirklich groß und scheided  m.M.n aus.

Der Test mit dem 2./3. Gang habe ich gemacht und es war nicht besser.

Komischerweise höre ich wärend der Fahrt (langsam) das Geräusch nicht. Kann aber auch wg. Wind und Helm etc. überlaget sein.

 

KuLu Primär Zahnflankenspiel  Es hört sich lauter an als es ist und mit leicht angezogener Mutter war es minmal:

 

Um die KuLu und Beläge ausschliessen zu können habe ich die Beläge und Korb entfernt und das ganze so laufen lassen:

ohne_Kulu_2.thumb.jpg.674902567fdada2346eb69cddaa7e214.jpg

 

Ohne KuLu nur mit Primär

 

Leider auch keine Änderung.

 

Meine Idee wäre jetzt noch , das die Primär Federn zu stark sind, kann das sein?

Oder doch noch ein Lagerschaden irgendwo?

Und es wird lauter wenn der Motor wärmer wird!

Grüße

Marco

 

Share this post


Link to post

Hi!

 

Im ersten Video wackelst du zum Schluss am LüRa...das hört sich an als würde im Kurbeltrieb etwas nageln, zumindest sollte da kein Spiel sein zwischen LüRa-KuWe-Pleul-Kolben.

 

Im Post weiter oben, im video, steigt die Frequenz mit der Drehzahl, könnte ein Indiz dafür sein.

 

Im Test mit schleifender Kulu sind alle Spiele auf, ich sag mal, Anschlag, da sollte man nichts klppern hören...

 

 

  • Thanks 1

Share this post


Link to post
vor 16 Minuten hat vladi.76 folgendes von sich gegeben:

 

Im ersten Video wackelst du zum Schluss am LüRa...das hört sich an als würde im Kurbeltrieb etwas nageln, zumindest sollte da kein Spiel sein zwischen LüRa-KuWe-Pleul-Kolben.


Ist mir auch aufgefallen, da sollte normalerweise nichts klackern!
 

  • Thanks 1

Share this post


Link to post

Ich seh du hast den Crimaz Ruckdäpfer - den gibts ja noch nicht sooo lange glaub ich - vlt hat da was Spiel?

  • Thanks 1

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.