Jump to content
breitnigge

Schleif- und Mahlgeräusche bei PX alt nach Motorrevision

Recommended Posts

Moin allesamt,

ich habe seit ein paar Wochen meine PX 200 alt wieder zusammen. Wegen einem Getriebeschaden musste alles auseinander. Neben dem leichten Tuning aus der scootering 2009 von Harry Barlow habe ich eine neue Nebenwelle, ein neues Kickstarterritzel, ein neues Schaltkreuz und eine neue Kurbelwelle eingebaut. Alle Lager sind natürlich auch neu. Zudem habe ich das Getriebe neu ausdistanziert. Derzeit ist ein 2,5 mm Schulterring verbaut. Spiel ist ca. 0,2 mm.


Der Motor läuft toll. Allerdings habe ich das Gefühl, dass ich in bestimmten Situationen leichte Schleif- oder Mahlgeräusche höre. Zudem finde ich an meiner magnetischen Ölschraube immer ordentlich metallischen Abrieb und auch mal den ein oder anderen kleinen Span.

 

Schleifgeräusche gibt es bei der Fahrt wenn man vom Gas geht und die Motorbremse läuft. Vielleicht auch beim Gas geben, aber da höre ich es nicht. Außerdem, wenn der Motor nicht läuft, die Vespa allerdings rollt oder geschoben wird und ein Gang eingelegt ist. Trotz gezogener Kupplung.

Keine Schleifgeräusche habe ich, wenn ich die Wespe im Leerlauf schiebe. Dann klackert es allerdings … (Schaltraste ausgeleiert?) Wenn der Motor im Stand im Leerlauf läuft, hört man auch keine Schleifgeräusche. Wenn ich die Kupplung ziehe, hört allerdings das Rattern auf. Aber soweit ich mich erinnere, hatten das bis jetzt alle meine Vespen. Schleifgeräusche gibt es dann nicht.

Also kann es ja eigentlich nur die Nebenwelle sein, oder? Und wenn, was kann es sein? Ich habe schon die Schaltung neu eingestellt. Ebenso die Kupplung. Die Muttern der Nebenwelle und Kurbelwelle habe ich noch einmal geprüft (das wurde in irgendeinem anderen Thema hier empfohlen). Die sind richtig fest. Oder ist es doch die Hauptwelle???

 

Habe eigentlich keine Lust schon wieder alles zu öffnen. Die Sonne scheint. Sogar hier in HH…

 

 

 

InkedIMG_20180516_161159[82481]_LI.jpg

Bearbeitet von breitnigge
vergessen

Diesen Beitrag teilen


Link zum Beitrag
vor 16 Minuten schrieb gaskrank1972:

Die Ölablassschraube ist aber nicht zu lang und schleift am Zahnrad, oder?! 

 

Nein, leider nicht... 

Diesen Beitrag teilen


Link zum Beitrag
vor 2 Stunden schrieb breitnigge:

Wegen einem Getriebeschaden musste alles auseinander.

Was war denn defekt?

Diesen Beitrag teilen


Link zum Beitrag
Gerade eben schrieb kbup:

Was war denn defekt?

 

Das Schaltkreuz war komplett abgenutzt. Als alles auseinander war habe ich gemerkt, dass die Nebenwelle ordentlich rasselt. Und die Kurbelwelle habe ich beim Ausbau selbst zerstört. Also musste die auch neu. Unterlegscheibe Schaltbolzen ist neu. Genauso wie Kickstarterritzel. Und beim Kupplungsritzel fehlten einige Nieten. Also habe ich das ebenfalls erneuert. Ach ja, und die Kupplungsbeläge mussten ebenfalls neu. Den Rest habe ich wieder verbaut.

 

 

Diesen Beitrag teilen


Link zum Beitrag

Als erstes würde ich die Schaltraste überholen  oder austauschen: Das Klackern im Leerlauf kommt mit hoher Wahrscheinlichkeit von der "ausgelutschten" Raste.

 

Dann würde ich mal die Kupplung ausbauen und nachschauen, ob da alles in Ordnung ist oder ob man schon Späne sehen kann.

 

Das kannst Du alles machen, ohne den Motor wieder zu spalten. Wenn das nichts bringt, den Motor öffnen! Solche Geräusche und Späne sind ganz schlecht! Besser so nicht mehr fahren. Nicht dass da noch mehr kaputt geht!

 

Vgl. [schlimmstenfalls]:

 

Bearbeitet von kbup
  • Like 1

Diesen Beitrag teilen


Link zum Beitrag
vor 9 Minuten schrieb kbup:

Als erstes würde ich die Schaltraste überholen  oder austauschen: Das Klackern im Leerlauf kommt mit hoher Wahrscheinlichkeit von der "ausgelutschten" Raste.

 

Dann würde ich mal die Kupplung ausbauen und nachschauen, ob da alles in Ordnung ist oder ob man schon Späne sehen kann.

 

Das kannst Du alles machen, ohne den Motor wieder zu spalten. Wenn das nichts bringt, den Motor öffnen! Solche Geräusche und Späne sind ganz schlecht! Besser so nicht mehr fahren. Nicht dass da noch mehr kaputt geht!

 

OK. Dann geht's morgen an Kupplung und Schaltraste. Ich werde berichten. Was kann denn an der Kupplung sein? Die hatte ich jetzt nicht im Verdacht. Und natürlich Besten Dank erstmal.

 

Diesen Beitrag teilen


Link zum Beitrag
vor 1 Minute schrieb breitnigge:

Was kann denn an der Kupplung sein?

Falsches/schlechtes Ritzel!

Diesen Beitrag teilen


Link zum Beitrag

mach doch mal ein handyvideo, wo man die geräusche hört - das könnte bei der lokalisation helfen

Diesen Beitrag teilen


Link zum Beitrag

Hallo,

 

hört sich m.E. so an, als würde die Nebenwelle am Gehäuse schleifen. Wenn du die Primärfedern getauscht hast ist entweder eine Scheibe wellig, Nieten zu weit raus oder die Scheibe für außen ist innen eingebaut. Müsstest Dunaber erkennen können, wenn die Kupplung raus ist. Würde zumindest erklären, keine Schleifgeräusche  im Leerlauf aber trotz gezogener Kupplung.

LG

lucky

  • Like 1

Diesen Beitrag teilen


Link zum Beitrag
vor 12 Stunden schrieb kbup:

Vgl. [schlimmstenfalls]:

 

Eher beunruhigend, zumal nach Überfliegen der 25 Seiten scheinbar noch immer nicht klar ist, warum es passiert. 

 

 

vor 9 Stunden schrieb nachbrenner:

Auch die Richtigen?

 

Nein. Ich hatte vorher spitze Nadeln. Aber da es die scheinbar nicht mehr gibt habe ich jetzt die mit dem runden Ende verbaut. Die habe ich vom Scooter Center als geeignet für eine PX alt empfohlen bekommen. Es hat sich auch im ausgebauten Zustand schön frei gedreht. Und ich hatte vorher hier irgendwo in den Tiefen des Forums gelesen, das das OK sein soll. Aber vielleicht ist es doch das Problem. Klären kann ich das wohl nur, wenn ich wieder öffne...

 

 

vor 8 Stunden schrieb T5Pien:

mach doch mal ein handyvideo, wo man die geräusche hört - das könnte bei der lokalisation helfen

 

Kann ich probieren. Allerdings ist das Mahlgeräusch eher leise und auch nur in Bewegung zu hören. Ich berichte.

 

 

vor 8 Stunden schrieb lucky:

Hallo,

 

hört sich m.E. so an, als würde die Nebenwelle am Gehäuse schleifen. Wenn du die Primärfedern getauscht hast ist entweder eine Scheibe wellig, Nieten zu weit raus oder die Scheibe für außen ist innen eingebaut. Müsstest Dunaber erkennen können, wenn die Kupplung raus ist. Würde zumindest erklären, keine Schleifgeräusche  im Leerlauf aber trotz gezogener Kupplung.

LG

lucky

 

Die Nebenwelle ist neu. Die habe ich nicht selbst repariert. Allerdings schleiften die Köpfe der Nieten erst am Gehäuse. Das legte sich erst, als ich die Köpfe mit dem Hammer flach(er) geschlagen habe. Dann war es OK. Allerdings weiß ich natürlich nicht, ob sich da beim Zusammenbau nicht etwas verändert hat. So, dass es jetzt wieder schleift. Ich berichte, nachdem ich die Kupplung raus hatte.

 

 

Diesen Beitrag teilen


Link zum Beitrag

Nochmal zu den Nadeln der Nebenwelle:

 

erstes Foto: die ausgebaute Welle. Leider sieht mal die Nut in der die Nadeln sitzen nicht so gut.

zweites Foto: links alte spitze Nadel, rechts neue "runde" Nadel.

 

IMG_20180326_161201 (2).jpg

IMG_20180517_083134.jpg

Bearbeitet von breitnigge

Diesen Beitrag teilen


Link zum Beitrag

Die Geräusche habe ich jetzt mal aufgenommen.

 

Ich habe im ersten Gang geschoben. Da schleift es am meisten. Im vierten am wenigsten. Also scheint es die Hauptachse ja schon mal nicht zu sein. Hier schiebe ich sie erst vorwärts, dann rückwärts und dann wieder vorwärts. Übrigens mit gezogener Kupplung. Es hört sich lauter an, als es tatsächlich ist: https://1drv.ms/u/s!Ahw0_JrQtQusgfhXXrITrLPOggHVuQ

 

Und hier fahre ich im zweiten Gang ein paar mal am Mikro vorbei: https://1drv.ms/u/s!Ahw0_JrQtQusgfhY73rmPgM9R1BE7Q

 

 

 

 

Bearbeitet von breitnigge

Diesen Beitrag teilen


Link zum Beitrag
vor 15 Minuten schrieb der.Baum:

px alt. was für bj.? eine altraste bj 79 hab ich hier, original. hab ich unnötigerweise gaytauscht.

 

Baujahr ist nicht so einfach. Wenn ich mich richtig erinnere, ist Motor laut Nummer von 1978, Karosserie von 1980 und Datum erste Zulassung ist 1982. Eine Schaltraste habe ich aber auch noch da. Besten Dank Dir.

 

  • Like 1

Diesen Beitrag teilen


Link zum Beitrag

 

So, ich habe eine neue Schaltraste verbaut, die Kupplung einmal raus, auseinander und wieder rein, und die Nebenwelle noch mal los und wieder festgeschraubt. Auffälliges gesehen habe ich nicht. Neben- und Hauptwelle ließen sich zudem leicht und leise drehen.

 

Das Klackern ist schon mal weg. Ich habe das Gefühl, das das Schleifen etwas besser ist, aber sicher bin ich mir nicht. Vielleicht ist dieses Geräusch im Schiebebetrieb sogar normal? Bei neuer Nebenwelle und Kupplungsritzel? Bevor ich jetzt alles öffne, werde ich morgen noch mal Getriebeöl wechseln und beobachten, ob ich im neuen Öl wieder so viel Abrieb und Späne finde. Macht das Sinn? 

 

Und noch was: Wenn ich ohne Hinterrad und Bremse an der Hauptwelle drehe, kann ich die Achse etwas rein drücken und raus ziehen. Ist das normal? Wenn ich sie reindrücke und drehe schleift es. Normal?

 

 

Diesen Beitrag teilen


Link zum Beitrag
vor 22 Minuten schrieb breitnigge:

Und noch was: Wenn ich ohne Hinterrad und Bremse an der Hauptwelle drehe, kann ich die Achse etwas rein drücken und raus ziehen. Ist das normal?

Nein, das ist nicht normal! Axiales Spiel sollte an der Antriebswelle gegen Null gehen! Dann ist das radseitige Lager defekt, oder die Bremstrommel ist nicht fest. Am besten erstmal mit 110 Nm  nachziehen. Wenn das Spiel dann nicht weg ist, wirst Du das Lager tauschen müssen.

Diesen Beitrag teilen


Link zum Beitrag
vor 1 Minute schrieb kbup:

Nein, das ist nicht normal! Axiales Spiel sollte an der Antriebswelle gegen Null gehen! Dann ist das radseitige Lager defekt, oder die Bremstrommel ist nicht fest. Am besten erstmal mit 110 Nm  nachziehen. Wenn das Spiel dann nicht weg ist, wirst Du das Lager tauschen müssen.

 

Spiel hat die Antriebswelle ohne Bremstrommel und Radmutter. Festgezogen bewegt sich da nix.

 

Diesen Beitrag teilen


Link zum Beitrag

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Wer ist Online   0 Benutzer

    Keine registrierten Benutzer online.



×

Wichtiger Hinweis

Wir haben einen Cookie auf deinem Endgerät abgespeichert, um dein Benutzererlebnis zu optimieren. Du kannst deine Cookie Einstellungen ändern, falls du dies nicht wünscht. Ansonsten gehen wir davon aus, dass es OK für dich ist.
Weiterhin ist auf dieser Webseite Google Analytics aktiviert. Hier kannst du für alle Webseiten verhindern, dass du durch Google Analytics erfasst wirst: http://tools.google.com/dlpage/gaoptout.
Mit der Nutzung des GSF erklärst du dich mit unseren Datenschutzerklärung und unseren Nutzungsbedingungen einverstanden.