Jump to content

tekeshi

Members
  • Gesamte Inhalte

    139
  • Benutzer seit

  • Letzter Besuch

Ansehen in der Community

6 Neutral

Über tekeshi

  • Rang
    member
  • Geburtstag 12.05.1979

Profile Information

  • Geschlecht
    Male
  • Aus
    Mannheim
  • Scooter Club
    Keiner

Letzte Besucher des Profils

1.370 Profilaufrufe
  1. Auch aus Mannheim ne gute Besserung Rita Und Danke fürs Absichern der Strecke
  2. tekeshi

    Sbox Vintage

    Danke Floh dann schreib ich die Box mal auf meinen Wunschzettel für Weihnachten
  3. Weiß nicht ob der bei 0:25 wirklich mitgefahren ist. Glaub der wollte nur schnell vorbei. Aber bin mir nicht sicher. Hab den aber nur einmal gesehen.
  4. tekeshi

    Sbox Vintage

    Bin noch am schwanken ob ja oder nein. Der Road ging mit Sozia gar nicht. Hab jetzt nen Sito original Pott Nachbau drunter. Hatte eigentlich auf nen ausführlichen Er“Fahr“ungsbericht von dir gehofft
  5. Nee waren mit von der Partie. Ebenso die Simson/Zündapp Treiber. Aber der Großteil war geschaltetes Blech Wollte eigentlich auch mit der VBA fahren aber die zickt noch rum. Deswegen musste die PX herhalten.
  6. Sieht nur so aus. Schätze mal zw. 150-200 Blechfreunde. Ist nur ne blöde Perspektive auf den Bildern. War zu spät dran(Veterama) und hab dann nur die Schnappschüsse gemacht. Deswegen hoffe ich auf andere Bilder oder Videos.
  7. Waren dort Von Team Blau war weit und breit nix zu sehen. Hab leider nur Bilder von vorm Start und eins vom Stop. Ander Bilder oder N Video wären top. Hab’s nicht auf die Reihe bekommen. Ciao Maddin
  8. Morsche, hab da mal n kleines Problem. Hab meine VBA auf ohne Batterie umgeklemmt nach unten stehendem Tip. Habe die Kabel die zum Gleichrichter gehen miteinander verbunden und auch das Weiße im Kabelkästchen auf Gelb gesetzt. Funktioniert eigentlich alles bis aufs Fahren. Hab jetzt aber Zündaussetzer und wollte wissen ob das was mit dem Umklemmen zu tun haben kann oder ob der neue Kondensator einen weg hat. Aussetzer kommen erst in „höheren“ Drehzahlen. Vllt hat da jemand nen Elektrodurchblick. Update: hab wieder zurückgerüstet doch das Problem besteht weiter Dann wohl doch der Kondensator.
  9. tekeshi

    Parmakit 177

    Morsche, sind die 1,42 auf dem ersten Bild richtig oder vllt n Zahlendreher? Wären dann ja an ungefähr derselben Stelle gemessen fast 2/10 Unterschied
  10. tekeshi

    Kurbelwelle

    Morsche hast du mal leichte Schläge links und rechts auf die Wellenenden versucht? Könnte nur etwas „verspannt“ sein. Aber OHNE!!! Gewalt! Denke du hast die neue Welle grob vermessen oder?
  11. Hatte auch nen Klemmspiegel an ner VBA gegen so einen aus deinem letzten Link getauscht. Im Klemmspiegel hab ich leider einfach gar nix gesehen. Da gehen zwar Stylepunkte verloren aber ich hab gern die Drängler und Knappüberholer im Blick. Bilders kann ich dir am Wochenende machen
×

Wichtiger Hinweis

Wir haben einen Cookie auf deinem Endgerät abgespeichert, um dein Benutzererlebnis zu optimieren. Du kannst deine Cookie Einstellungen ändern, falls du dies nicht wünscht. Ansonsten gehen wir davon aus, dass es OK für dich ist.
Weiterhin ist auf dieser Webseite Google Analytics aktiviert. Hier kannst du für alle Webseiten verhindern, dass du durch Google Analytics erfasst wirst: http://tools.google.com/dlpage/gaoptout.
Mit der Nutzung des GSF erklärst du dich mit unseren Datenschutzerklärung und unseren Nutzungsbedingungen einverstanden.