Jump to content

GSFWA (Wohnmobil Elektrik) STARTERBATTERIE Ladegerät?


Recommended Posts

Aktuell im letzten Beitrag :cheers:

 

Servus,

 

Ich habe heute mein Wohnmobil aus der Halle holen wollen. Leider springt der Motor nicht an. Er orgelt nicht mal. PowerBox habe ich an die Starterbatterie angeschlossen.

Für mich hört sich das an, als wenn der Anlasser keinen Bock mehr hat. Ich habe das WoMo auch mal hin und her geschoben, falls iwas im Anlasser hackt. Hat leider nichts gebracht.

 

Vor 4 Wochen habe ich das WoMo noch in der Halle rangiert. Kein Problem. Der Motor sprang sofort an.

 

Es ist ein Fiat Ducato 2,8 JTD mit 122 PS mit Dethleffs Aufbau. Der Zustand ist eigentlich @Champmässig. 

 

Irgend Jemand ne Ahnung was das sein könnte?

Ich tippe stark auf Anlasser.

 

Danke für eure Tipps :cheers:

 

 

Edited by PhilLA
Link to post
Share on other sites
  • Replies 94
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Eine Nass bzw. Starterbatterie im Aufbau kannste machen, muss dir halt klar sein das die neben diesem Sicherheitsrisiko auch ein ganz anderes Energieabgabeverhalten haben - die Startbatterie ist dafür

erstmal drinlassen und nach dem ersten Trip entscheiden...   Rita

schliess mal die startbox direkt am anlasser an.    

Posted Images

vor 7 Minuten schrieb gatti500:

schliess mal die startbox direkt am anlasser an.

 

 

 

Probier ich morgen. Danke.

Also muss ich den Anlasser mal finde:laugh:

Link to post
Share on other sites

Gute Idee. Aschenbecher ist auch schon voll. Wech damit :-D

 

Spass beiseite. Das WoMo ist wirklich in einem Top-Zustand. Wenn sich jetzt der Anlasser verabschiedet hat, ist das Nema Problema ...

 

:cheers:

Link to post
Share on other sites
vor 13 Minuten schrieb PhilLA:

Gute Idee. Aschenbecher ist auch schon voll. Wech damit :-D

 

Spass beiseite. Das WoMo ist wirklich in einem Top-Zustand. Wenn sich jetzt der Anlasser verabschiedet hat, ist das Nema Problema ...

 

:cheers:

 

Wenn es denn wirklich der Anlasser sein sollte!?

Wenn das Schwungrad rund ist, hilft der Anlasser auch nicht mehr.

Ist aber sehr selten!

:cheers:

Link to post
Share on other sites

Würde mir jetzt arg wundern, wenn das Schwungrad rund wäre.

Denke eher der Anlasser hängt oder ist am Sack.

 

We will see :cool:

Edited by PhilLA
Link to post
Share on other sites

Ich habe grad noch den Tipp bekommen dass die Batterie evt. komplett tot sei. Dann nimmt sie keinen Strom mehr auf und das überbrücken bringe nichts ...

Link to post
Share on other sites
vor 4 Minuten schrieb frankfree:

 

Och, ehrlich.:-P

ja , ehrlich .

 

der anlasser sitzt vor motor und getriebe , beim ducato passiert es schon mal , das der anlasser slechte masse hat.

besonders beim wohnmobil das längere zeiten steht....

Link to post
Share on other sites
vor 1 Minute schrieb gatti500:

ja , ehrlich .

 

der anlasser sitzt vor motor und getriebe , beim ducato passiert es schon mal , das der anlasser slechte masse hat.

besonders beim wohnmobil das längere zeiten steht....

 

War nicht für dich bestimmt.

Deshalb hab ich es auch nochmal geändert.

 

Du hattest die Antwort ja schon gegeben.

 

Die Batterie umgehen. Dann ist auch die Verkablung raus.

 

vor 1 Minute schrieb gatti500:

ps , hoer nicht auf FF , der kann nur fort...

:-D

  • Like 1
Link to post
Share on other sites

Ich weiss dass das mir galt :cool:

Morgen lege ich mich mal drunter.

Ich bin zuversichtlich.

 

Vielen Dank euch zwei :cheers:

 

PS: Unser neuer Ford C-Max issn Träumsche :-P

Link to post
Share on other sites

einfach mal Licht einschalten, obs hell leuchtet.... wenn nicht.... Batterie.....

 

wenn da nix leuchtet....Batteie-Masseband ab.... ans Masseband den Minuspol der Starthilfebatterie....Pluspol an die Batteire...

startversuch...

Rückmeldung 

 

Rita

Edited by Rita
Link to post
Share on other sites
vor 2 Minuten schrieb PhilLA:

Ich weiss dass das mir galt :cool:

Morgen lege ich mich mal drunter.

Ich bin zuversichtlich.

 

Vielen Dank euch zwei :cheers:

 

PS: Unser neuer Ford C-Max issn Träumsche :-P

 

Wünsche dir das Beste.

Ford läuft eigentlich immer.

Die Pheripherie ist teilweise schwierig.;-)

Link to post
Share on other sites
vor 1 Stunde schrieb Rita:

einfach mal Licht einschalten, obs hell leuchtet.... wenn nicht.... Batterie.....

 

wenn da nix leuchtet....Batteie-Masseband ab.... ans Masseband den Minuspol der Starthilfebatterie....Pluspol an die Batteire...

startversuch...

Rückmeldung 

 

Rita

 

Hi Rita,

 

Saft für helles Licht ist noch da. Allerdings könnte das zu wenig für den Anlasser zu sein.

Für mich hört sich das so an, als würde der Magnetschalter gerne schalten wollen, aber nicht genug Saft bekommt. Oder er kann nicht schalten, weil er hängt. 

Link to post
Share on other sites
vor 2 Minuten schrieb PhilLA:

 

Hi Rita,

 

Saft für helles Licht ist noch da. Allerdings könnte das zu wenig für den Anlasser zu sein.

Für mich hört sich das so an, als würde der Magnetschalter gerne schalten wollen, aber nicht genug Saft bekommt. Oder er kann nicht schalten, weil er hängt. 

Ich kenns, dass der Magnetschalter hängt. Alter Tipp: Mit nem Eisen und nem Hammer einen satten Schlag aufs Gehäuse und schon ist es wieder frei. Problem: Das kann ab jetzt öfter passieren. Langfristig ist Ausbau, öffnen, reinigen und sanft fetten von allen beweglichen Teilen hilfreich.

Link to post
Share on other sites
vor 11 Minuten schrieb pötpöt:

Ich kenns, dass der Magnetschalter hängt. Alter Tipp: Mit nem Eisen und nem Hammer einen satten Schlag aufs Gehäuse und schon ist es wieder frei. Problem: Das kann ab jetzt öfter passieren. Langfristig ist Ausbau, öffnen, reinigen und sanft fetten von allen beweglichen Teilen hilfreich.

 

:-D

 

vor 3 Stunden schrieb frankfree:

Und zusätzlich nimmst du dir einen kleinen Hammer oder was zum Kloppen mit und haust mal vorsichtig am Anlasser den Magnetschalter an. Kommt öfter vor wenn die Teile länger stehen, das der klemmt.

:cheers:

 

 

In dem Fall ist es aber das selbst diagnostizierte Massekabel oder sehr wahrscheinlich nur eine Batterie die mindestens zwei Volt unter der Soll Spannung liegt.

 

 

Wenn der Anlasser über ein Relais läuft, könnte auch das Flattern und komisch klingen. 

 

Edited by frankfree
Link to post
Share on other sites
  • PhilLA changed the title to GSFWA (Wohnmobil Elektrik) STARTERBATTERIE Ladegerät?

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.




×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.