Jump to content

optimum

Members
  • Gesamte Inhalte

    507
  • Benutzer seit

  • Letzter Besuch

Ansehen in der Community

33 Excellent

Über optimum

  • Rang
    pornstar
  • Geburtstag 10.04.1973

Profile Information

  • Geschlecht
    Male
  • Aus
    GrevenbrOIch

Letzte Besucher des Profils

1.554 Profilaufrufe
  1. Dann sollte die Gabel ja heiß genug gewesen sein...
  2. Womit hast du versucht die Gabel zu erwärmen?
  3. Habe die gleichen Sturzbügel, jedoch noch einen Heckgepäckträger. Meine hintere Halterung sieht etwas anders aus:
  4. Dann würde ich auch die Lagersitze der KuWe-Lager kontrollieren. Dieser Motortyp hat ja 2 Festlager, die in Bronze(?)buchsen sitzen. Wenn die ausgelutscht sind kann es sein das du diese erneuern musst. Diese Arbeit können die einschlägigen Dienstleister hier übernehmen, stellt aber finanziell meist einen wirtschaftlichen Totalschaden dar... Das auf den solltest du mit neuem O-Ring beseitigen können.
  5. So Kollegen, Thema ist durch... Datenblatt abgegeben, paar Fotos gemacht, eine Runde gefahren und der 21er war im Sack... Dauer 10 Minuten Er wollte mich zwar ärgern, weil angeblich hinten ein geprüfter Reflektor hin muß und das allein ein Grund zum durchfallen wäre, aber der Herr Ingenieur war sehr tiefenentspannt... Letztendlich war alles ohne Mängel..
  6. @Tutti_Salutti hast du ein Bild von deiner? Ist ja evtl. auch ne MISA...
  7. Ich lass mich mal überraschen. Heute noch mal am Gerät gewesen, Rückspiegel angebracht, Vergaserschrauben nachgezogen da sie leicht sifft. Lenkerklemmschraube fester angezogen da der etwas locker saß. Typenschild gestanzt, hatte noch eins, werde das mit doppelseitigem Klebeband anbringen. Was mir halt Sorgen macht bei der 21er sind 3 Sachen: 1. Rahmennummer nur im linken Falz eingeschlagen 2. Schnarre 3. Original-Bremslichtglas ist Orange
  8. Es geht ja auch um eine belgische...
  9. Aber das Fahrzeug kommt doch aus NL. Da gab es das nicht, und steht auch nicht in den NL-Papieren. Muss ich das nachrüsten?
  10. optimum

    Hella Hupe gegrillt?

    Evtl. nen kleinen (Funkenlösch-)Kondensator zwischen die Kontakte klemmen, vielleicht brennen dir die Kontakte sonst weg...
  11. Hab heute das Datenblatt vom TÜV SÜD bekommen. War leider fehlerhaft, falscher Motortyp (VLA) und 4-Gang stehen drin... Habe dann da angerufen, und der FSV korrigiert diese Angaben und schickt es mir neu zu... Für die paar Angaben da drinne so viel Kohle zu verlangen, das ist sportlich...egal, der FSV vom Rheinländer hat dann das was er haben will. Bei der VGLA ist die FIN ja links in der Falz eingeschlagen, wie auch im Niederländischen KFZ-Brief vermerkt. Weicht also ab zu oben. Leistung 6 PS. Wie sieht das aus mit einem Typenschild? Brauch ich das für die 21er? Habe keins, muss das dran?
  12. Gibt schlechte Presse bei uns im Vereinsheim... Schaun wir mal ob der Herr Ingenieur die Korinthen einzeln kackt, oder ob er dem kölschen Grundgesetz folgt... Ich werde vorher dem heiligen Antonius ein Kerzchen widmen, dann sollte es passen...
  13. Ok, hatte gedacht das die T4 immer 4 Gang hatte...haben die mit den Vieren noch das Präfix VGLA? Jedenfalls war der Herr Ingenieur scheinbar zu faul im System nachzuschauen. Hab es jetzt beim SÜD bestellt... Ich hoffe er nimmt Sie auch ab, habe Bedenken wegen der Schnarre...
  14. T/4 hat 4 Gang, die GL-A 3 Gang. Dazu kommen uterschiedliche Elektrik: T/4 hat eine Hupe, die GL-A eine Schnarre. Anbauteile und Tacho sind auch unterschiedlich...
×

Wichtiger Hinweis

Wir haben einen Cookie auf deinem Endgerät abgespeichert, um dein Benutzererlebnis zu optimieren. Du kannst deine Cookie Einstellungen ändern, falls du dies nicht wünscht. Ansonsten gehen wir davon aus, dass es OK für dich ist.
Weiterhin ist auf dieser Webseite Google Analytics aktiviert. Hier kannst du für alle Webseiten verhindern, dass du durch Google Analytics erfasst wirst: http://tools.google.com/dlpage/gaoptout.
Mit der Nutzung des GSF erklärst du dich mit unseren Datenschutzerklärung und unseren Nutzungsbedingungen einverstanden.