Jump to content

P200 12PS bekomme klingeln nicht weg


Recommended Posts

vor 35 Minuten hat Donnerwurst folgendes von sich gegeben:

Ok, ich habe von Anfang an das selbe gesagt. Danke


Was????

Du hast Düsen mit Divisor gewürfelt, darum gab es die Diskussion!

 

Ok, geb’s auf, bin raus hier! 

 

Edited by Han.F
Link to comment
Share on other sites

Weil die Abstimmung rein über den Divisor bei unterschiedlicher Luftbohrung und Spritbohrung nicht funktioniert, gibt es ja jetzt vernünftige Nebendüsensets zum Abstimmen. Bei denen weisen die Düsen jeweils dieselbe Luftbohrung von 160 auf und Benzinbohrungen von 58 bis 68 in 2er Schritten.

 

Den Kopf fürs Originaltuning gibts noch z.b. bei einem der beiden großen Shops mit den drei Buchstaben.

 

Der Motor sollte aber klarerweise problemlos mit originalem Kopf und originalen Düsen laufen! 

Link to comment
Share on other sites

vor 10 Minuten hat madmax folgendes von sich gegeben:

Weil die Abstimmung rein über den Divisor bei unterschiedlicher Luftbohrung und Spritbohrung nicht funktioniert, gibt es ja jetzt vernünftige Nebendüsensets zum Abstimmen. Bei denen weisen die Düsen jeweils dieselbe Luftbohrung von 160 auf und Benzinbohrungen von 58 bis 68 in 2er Schritten.

 

Den Kopf fürs Originaltuning gibts noch z.b. bei einem der beiden großen Shops mit den drei Buchstaben.

 

Der Motor sollte aber klarerweise problemlos mit originalem Kopf und originalen Düsen laufen! 

Ja, das sehe ich auch so, lief ja früher auch ohne klingeln.

Das Düsenthema ist klar soweit. Ob jetzt Divisor oder Strömungslehre ist jetzt egal, hab eh schon fast alle Düsen Varianten getestet. Morgen sollte der Vergaser kommen, dann teste ich nochmal ausführlich. heute hat er nicht geklingelt (40km gefahren), allerdings bin ich keine lange bergauf Strecke gefahren. Achja, Zündung hab ich nochmal ein bisschen vorgestellt. Bin jetzt bei 19° (oder zurückgestellt? man muss aufpassen, sonst wird man hier zerfleischt - jedenfalls war die Zündung vorher auf 21° und jetzt auf 19°) und vom Gefühl her wird er nach einer längeren Vollgasfahrt nicht mehr so heiß (und heut war ne Bullenhitze) und er fällt schneller ins Standgas zurück bei 1,5 Umdrehungen LLS. Das sind für mich Indizien dass er gut abgestimmt ist.

Giibt es eigentlich Unterschiede in den Gehäusehälften zwischen 10 und 12 PS?

Edited by Donnerwurst
Link to comment
Share on other sites

vor 4 Stunden hat JungSiegfried folgendes von sich gegeben:

feder im handschuhfach und cdi kannst du aber ausschließen, ja? gibt es klingelspuren an kolben und kopf?

Ja, kann ich ausschließen. Es gibt auch ganz leichte Klingelspuren am Kolben. Noch kein Fraß aber man sieht eine Stelle wo sich der Ruß etwas ablöst. ich beobachte das ja schon seit 4 Jahren aber der Roller wird ja meist für Kurzstrecken genutzt (Vielleicht auch wegen der Angst)

Link to comment
Share on other sites

Was ich bis jetzt noch nicht rausgefunden habe: Gibt es eigentlich einen 10PS Zylinderkopf und einen 12PS Zylinderkopf oder sind die identisch? Ich frage deshalb weil ich ja damals auf 12PS umgerüstet habe und da wurde nur Zylinder und Kolben geliefert, aber kein Kopf.

Link to comment
Share on other sites

vor 48 Minuten hat Donnerwurst folgendes von sich gegeben:

Was ich bis jetzt noch nicht rausgefunden habe: Gibt es eigentlich einen 10PS Zylinderkopf und einen 12PS Zylinderkopf oder sind die identisch? Ich frage deshalb weil ich ja damals auf 12PS umgerüstet habe und da wurde nur Zylinder und Kolben geliefert, aber kein Kopf.

Die mir bisher unter die Finger gekommen sind waren immer die USA Köpfe ob 10 oder 12 PS.

 

 

  • Like 1
Link to comment
Share on other sites

Grundsätzlich mal eine Frage wenn

ich es überlesen habe: wenn dein Motor Original mit 12 PS Zylinder ist wieso bedüst du den dann nicht wie Original vorgesehen. Den Luftfilter mit den Löchern würde ich auch mal gehen einen ohne Löcher ersetzen und dann mal sehen wie es läuft. Dann auf Fehlersuche zu gehen ist dann auch einfacher als mit dem Istzustand.

Link to comment
Share on other sites

vor 13 Minuten hat x003 folgendes von sich gegeben:

Grundsätzlich mal eine Frage wenn

ich es überlesen habe: wenn dein Motor Original mit 12 PS Zylinder ist wieso bedüst du den dann nicht wie Original vorgesehen. Den Luftfilter mit den Löchern würde ich auch mal gehen einen ohne Löcher ersetzen und dann mal sehen wie es läuft. Dann auf Fehlersuche zu gehen ist dann auch einfacher als mit dem Istzustand.

Original waren 10PS, ich hab erst später auf 12PS umgerüstet. Bedüsung ist jetzt 12PS original. Lufi aktuell ohne Löcher. Gasschieber ohne Bypass.

Ich hatte bei Schieber mit Bypass und Lufi ohne Löcher das Problem dass er bei Vollgasfahrt, dann Gas zu und wieder auf kurz abgekackt ist - das hat ziemlich genervt, war dann aber mit dem Schieber ohne Bypass weg. Heute ist der neue Vergaser gekommen, den steck ich nachher mal drauf.

Link to comment
Share on other sites

So, der neue Vergaser ist nun auch drauf. Irgendwie ist das seltsam, ich habe jetzt 4 Vergaser zuhause und jeder einzelne verhält sich ein bisschen anders, obwohl ich jedesmal die Düsen und den Lufi mitgenommen habe. Der ganz neue verhält sich jetzt seltsam beim Standgas. Wenn ich das Standgas etwas runter drehe, verschluckt er sich manchmal und geht aus. Das hat mit dem vorigen besser geklappt und auch beim Vollgas-->Gas zu--> Gas auf verschluckt er sich kurz obwohl ich schon 3,1/4 Umdrehungen draußen bin mit der LLS. Aber er dreht schon frei bei Vollgas und läuft sitzend immer 98 laut Tacho auf gerader Strecke und baut nicht mehr so sehr ab wenn es bergauf geht. Das war beim vorigen Vergaser etwas deutlicher. Wie gesagt, die Düsen nehme ich immer mit.

Naja, seit ich die Zündung etwas zurückgenommen habe hat er nicht mehr geklingelt.Aktuell vermute ich dass es daran lag. Schauen wir mal, jetzt wird erst mal gefahren. Danke für euer Input :-) Auch und besonders an die 2 Motzgockel ;-)

 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.



×
×
  • Create New...

Important Information