Jump to content
cpzengel

P80X (alt ´82) Zündaussetzer wenn Backe drauf

Recommended Posts

Hi Leute,

 

genau das Richtige für Sonntags.

 

Suche schon seit Wochen nach dem Fehler.

Immer wenn wir getestet hatten, kein Fehler!

Klar, da war auch die Backe vom Motor runter.

 

Punkt ist: So bald die Backe drauf ist hab ich übelste Zündaussetzen und komme kaum voran. Ist sie ab, kein Problem!

 

Klar kann ich die Backe ab lassen:) Das wird dann aber nix mit dem TÜV nächstes Jahr.

 

Getestet mit linker Backe drauf. 

Beide Backen Lampe raus und gegen Masse Durchgang geprüft, nix.

Verdacht poste ich später. Bin erst mal auf eure Meinung gespannt

 

LG

 

ChriZ

Edited by cpzengel

Share this post


Link to post
vor 2 Minuten hat hito.de folgendes von sich gegeben:

Federbein vergessen, so dass der Kerzenstecker von der Seitenhaube touchiert wird! :cheers:;-)


ne sitzt richtig 

Share this post


Link to post

Hast mal denn Kill an der CDI abgehängt?

Evtl. ein Kurzschluss am Innenverschluss im Rahmen unter der Kunststoffabdeckung, würde ich vermuten...

Hatte die Tage ein ähnlich schräges Problem, Kiste stotterte im 4.Gang. War das Killkabel mit m Lenkkopf das die Tonne des Schaltzuges berührte;)

Share this post


Link to post
Gerade eben hat Nakkl folgendes von sich gegeben:

Hast mal denn Kill an der CDI abgehängt?

Evtl. ein Kurzschluss am Innenverschluss im Rahmen unter der Kunststoffabdeckung, würde ich vermuten...

Hatte die Tage ein ähnlich schräges Problem, Kiste stotterte im 4.Gang. War das Killkabel mit m Lenkkopf das die Tonne des Schaltzuges berührte;)


 

das kill Kabel von vorne geht nur bis ca 20cm vor cdi. Das blanke Massekabel von vorne endet in see Kabelführung überm Polrad 

hätte das Auswirkung wenn’s kill Kabel vorne drauf ist und nach hinten nicht an der Cdi endet?

Share this post


Link to post
vor 11 Minuten hat xsivelife folgendes von sich gegeben:

Einfach das Killkabel an der CDI abziehen und mit/ohne Haube testen ... 

das kill Kabel an der Cdi ist dauerhaft ab. Von vorne verrotet

Share this post


Link to post

Lass sie mal mit Backe drauf im Dunkeln laufen und leg dich hin und schau nach oben! Fliegt da der Funken rum evtl oder britztelt da was? 

Share this post


Link to post

Gibts da ein Bild von dem Motor, vielleicht fällt uns da gleich was negatives auf...?


Gesendet von iPhone mit Tapatalk

Share this post


Link to post

Mehrfach alle Kabel ab und rauf. Alles beim alten. Aktuell funktioniert es. Befürchte einen Kurzschluss im Kopf oder in den Blinkern

Optional ist auch der Benzinfilter und Tank im Verdacht

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.