Jump to content
Sign in to follow this  
freerider13

P 125 X springt mies an, wenn der Benzinhahn offen war

Recommended Posts

Servus zusammen!

Folgendes Problem: eine P 125 X, alles Original bis auf Zündungsumrüstung elektronisch.

Läuft, schaltet, dreht schön aus am ganzen Band. Nur starten will sie schlecht, und ich weiß ned so recht warum:

Wenn man sie abstellt und den Benzinhahn schließt, dann startet sie nachher sofort. Lässt man den Benzinhahn offen geht ewig nix. Dabei ist es egal, ob der Hahn auf normal oder Reserve steht, es ist auch egal ob sie 5min. Oder 2 Tage steht oder ob der Motor warm oder kalt ist...

Nach dem Startversuch ist die Zündkerze eher nass.

Gaser ist eigentlich jetzt schon mehrfach gereinigt, es läuft nirgends was raus oder über, der Schwimmer sollte demnach schließen.

Schiebt man sie an kommt sie immer schon nach 2 Metern und dreht auch recht schnell hoch - richtig abgesoffen ist sie also offensichtlich nicht.

Choke ja oder nein oder auch das testen verschiedener Startprocederes haben auch keinerlei Einfluss. Zündkerze hab ich mehrere versucht, zündfunke ist immer stark vorhanden, aber auch keine Änderung.

 

Langsam gehen mir die Ideen aus - kann mir einer bitte sagen, was ich hier übersehe?

 

Vielen Dank schon mal,

Jan

 

 

Gesendet von iPhone mit Tapatalk

Share this post


Link to post
Moin, das liegt vermutlich an der Schwimmernadel, einfach mal tauschen kostet nicht viel.

Danke dir, hatte ich vergessen oben zu erwähnen:
Schwimmernadel ist bereits 2 mal getauscht, Schwimmer ein Mal.
Brachte alles keine Änderung...

Jan


Gesendet von iPhone mit Tapatalk

Share this post


Link to post

Klar, hab ich auch schon. Saubergemacht, zumindest keine sichtbaren Beschädigungen.

 

War ja auch mein erster Gedanke, aber:

Ich kenn es so, dass meist der Vergaser schon (zumindest in der Wanne) überläuft oder spätestens beim Startversuch die Kerze völlig versifft ist. Zudem das anschieben ewig dauert und dann der Motor extrem langsam hochtuckert.

 

Dem ist alles nicht so - deshalb glaub ich gar nicht so recht an einem Fehler im Bereich der Nadel. Überprüft hab ich’s natürlich trotzdem.

 

Jan

 

 

Gesendet von iPhone mit Tapatalk

 

 

Share this post


Link to post

Ich habe das gleiche Problem. Jetzt mache ich den benzinhahn immer zu, ganz einfach. Problem gelöst

Edited by konrektor

Share this post


Link to post
Ich hatte genau die gleichen Probleme da lag es am Nadelsitz, würde den Teil des Vergasers mal tauschen.

Hmmm, ok.
Ich frag mich ja, ob es der Nadelsitz überhaupt sein kann - nach meinem Verständnis würde der Gaser ja dann irgendwann überlaufen - was er ja aber nicht tut...
Aber sei es drum - Versuch macht kluch.

Habe jetzt erst mal das Choke Element noch auf Verdacht gewechselt, sah zwar gut aus - aber nicht, dass der Gummi verhärtet war.
Mal schauen ob sich was ändert, wenn nicht Versuch ich den Nadelsitz.

Schöne Grüße,
Jan


Gesendet von iPhone mit Tapatalk

Share this post


Link to post
Ich habe das gleiche Problem. Jetzt mache ich den benzinhahn immer zu, ganz einfach. Problem gelöst

Jaaaaaaa, das wäre jetzt auch meine Methode eigentlich.

Bloß: das ist nicht mein Roller und die junge Dame, der das Ding gehört, vergisst das halt leider regelmäßig. Ist halt dann doof, wenn du nach 10min. Ausm Supermarkt kommst, die Reuse nicht mehr angeht und du dank deiner 55kg Lebendgewicht auch mit anschieben nicht wirklich weiterkommst...

;-)

Jan


Gesendet von iPhone mit Tapatalk

Share this post


Link to post
vor 9 Minuten hat freerider13 folgendes von sich gegeben:


Jaaaaaaa, das wäre jetzt auch meine Methode eigentlich.

Bloß: das ist nicht mein Roller und die junge Dame, der das Ding gehört, vergisst das halt leider regelmäßig. Ist halt dann doof, wenn du nach 10min. Ausm Supermarkt kommst, die Reuse nicht mehr angeht und du dank deiner 55kg Lebendgewicht auch mit anschieben nicht wirklich weiterkommst...

;-)

Jan


Gesendet von iPhone mit Tapatalk

Verstehe ich gut, ich hab von der Problematik auch mal dem ortsansässigen vespahändler berichtet. Der meinte das wäre normal. 
Mach doch ein Schildchen an den Schlüssel von der Lady.

Share this post


Link to post

Hatte ich auch so. 

(Zum Schluss lief mir nach längerer Standzeit sogar Benzin aus dem Auspuff raus...!) 

 

Bei mir wurde dann nach allen möglichen Versuchen der komplette Vergaser getauscht. 

Begründung: Vielleicht wurde der Vergaser mal zu fest, zu schief oder sonst irgendwie falsch angeschraubt und hat sich verzogen oder irgendwo einen kleinen Riss. 

Schien mir nachvollziehbar. 

 

Seitdem springt der Roller immer easy an und alles ist gut. 

 

Share this post


Link to post
Verstehe ich gut, ich hab von der Problematik auch mal dem ortsansässigen vespahändler berichtet. Der meinte das wäre normal. 
Mach doch ein Schildchen an den Schlüssel von der Lady.

Naja, „normal“ ist halt relativ... keine alte Vespa funktioniert wie die nächste, klar. Jede hat irgendwie ein anderes Procedere beim Start... die eine mit, die andere ohne Choke, die nächste will erst 2 mal gekickt werden, bevor man den Schlüssel dreht, etc. pp... habe 3 Pxen, 1 TS und 1 PK - und bei jeder ist das Startverhalten anders. Hält man sich nicht dran ist sie eben abgesoffen und schieben ist angesagt. Das ist normal, damit muss man leben. Punkt.

Aber bei dieser hier ist halt einfach kein gemeinsamer Nenner zu finden - das Problem bleibt, egal welches Startprocedere man ausprobiert. Aber gut, jetzt noch mal testen und dann evtl. weitersehen mit dem Nadelsitz...

Jan



Gesendet von iPhone mit Tapatalk

Share this post


Link to post
Hatte ich auch so. 

(Zum Schluss lief mir nach längerer Standzeit sogar Benzin aus dem Auspuff raus...!) 

 

Bei mir wurde dann nach allen möglichen Versuchen der komplette Vergaser getauscht. 

Begründung: Vielleicht wurde der Vergaser mal zu fest, zu schief oder sonst irgendwie falsch angeschraubt und hat sich verzogen oder irgendwo einen kleinen Riss. 

Schien mir nachvollziehbar. 

 

Seitdem springt der Roller immer easy an und alles ist gut. 

 

Gerade das Benzin ausm Puff wär für mich das erste Anzeichen für nen geschroteten schwimmernadelsitz. Komplettes überlaufen und irgendwo kommt’s raus. Spätestens am Auspuff. Aber das macht die hier ja alles nicht. Staubtrocken das Teil...

 

Jan

 

PS.: verzogenerer Gaser oder Riss hätt ich jetzt bei dir nich vermutet - dann würde es ja oben schon nicht mehr dicht werden. Wäre zumindest höchst ungewöhnlich...

 

Gesendet von iPhone mit Tapatalk

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.