Jump to content

pk-zgp-defekt, frage zur wiederinstandsetzung


Recommended Posts

hallo, hatte eben üble zündungsprobleme an meinem evo-motor. schwitzend und relativ entnervt hab ichs aber noch nach hause geschafft. immer schön auf drehzahl halten, sonst stirbt se ab. hab dann grad mal einen blick auf die zgp geworfen und mir ist da was aufgefallen, und zwar sind da zwei sachen, zu denen ihr mal stellung nehmen könntet, um mir zu helfen:

 

das teil, auf das der schraubendreher zeigt ist locker. es lässt sich ca. 1mm hin und her bewegen. soll das so? ne, oder? was macht das teil genau?

 

post-15815-0-48166600-1370452516_thumb.j

 

jedenfalls ist durch die vibration dieses teils ein draht gebrochen, der von einer spule kommt, siehe bild, knapp über dem rotbeschmierten kabel, auf das der schraubendreher zeigt.

 

post-15815-0-52068200-1370452534_thumb.j

 

wie kann ich das lose teil von bild 1 wieder fixieren? einfach sekundenkleber drauf und gut? und kann ich das gebrochene drahtding wieder zusammenlöten? wie würdet ihr das machen? fragen fragen fragen, ich wünschte ihr könnt mir was dazu sagen.

 

 

viele grüße, j.

Link to comment
Share on other sites

Ich seh die bilder leider nur aufm smartphone,hab kein computer.

Das erste ist glaub ich nur festgeklebt.entweder kleber oder was silicone würd ich da nehmen.

Das kabel anlöten.

Guck auch mal,ob sonst nich noch was los gegangen ist.ich geh gleich aber mal im keller an einer grundplatte gucken,wie das da genau ist.

Edited by Schrottpresse
Link to comment
Share on other sites

Also,das teil ist festgenietet.wenn man auf die platte guckt.müßte rechts vor diesem teil ein loch sein,da ist ne niete.

Wenn du ne pm mit deiner handynr. Sendest,kann ich dir ein bild machen,nur für den fall,das das nicht gut erklärt war.

Edited by Schrottpresse
Link to comment
Share on other sites

"das Teil" is die Erregerspule für die Zündung. Der Kabelbruch an der Stelle ist meinen Meinung nach der Hauptausfallgrund bei dem Teil. Die Spule ist duch die Umgebogenen Bleche des Eisenpakets festgeklemmt, die Niete hält nur die Kupfer-Dämpfungsschleife. Bieg die Bleche mal nach. Falls da mehr Schaden dran ist gibt es die Spule als E-Tel beim SCK für ~15€.

Link to comment
Share on other sites

wolei: habs verstanden, hab eh kein bild-fähiges handy;-) ich denke aber, dass du das nicht richtig erkannt hast, denn die spule an sich ist fest, nur das plastik, was da rum ist, ist locker, die niete wird wohl für die spule sein, denk ich. schätze das ist, wie bluebaron sagt, nur geklemmt. allerdings wohl nicht über die umgebogenen metalldinger, die nah an den polradmagneten herlaufen, sondern irgendwo anders. werd mir das morgen nochmal genau ansehen, und hoffen, dass durch den defekt und die anschließenden 12km nicht noch was anderes abgeraucht ist.

 

 

danke schonmal....!

Link to comment
Share on other sites

Auf das "Plastikding" ist die Spule gewickelt, das ist sozusagen  der Träger, das ganze dann auf den Eisenkern geschoben und dann duch die umgebogenen Bleche gesichert. Runter geht das nur wenn die benachbarte Lichtspule etwas abgezogen wird (und der Niet der Dämpfungsschleife). 

Link to comment
Share on other sites

soo, hab jetzt alles wieder verlötet. hoffe das hält, denn der gebrochene draht schaute einseitig nur 2mm aus der erregerspule!? lötstelle noch großzügig mit amazing goop eingeschmiert zur stabilisation. erregerspule ist auch wieder festgeklemmt, ging tatsächlich über die umgebogenen bleche des eisenkerns ;-)

 

mal sehn, ob sie jetzt läuft..........

Link to comment
Share on other sites

Du kannst mal die Erregerspule mit Ohmmeter messen (wenn der Motor _nicht_ läuft) - dabei die CDI abstecken, damit du nur die Spule misst. 

Das weiße Papier rund um die Erregerspule ist eine Deckbandage - damit der dünne Lackdraht mechanisch geschützt wird und gegen Durchschlag. Ist normalerweise aus Papier oder anderem Gewebe in Harz getränkt ... Wenn das locker ist evtl. abnehmen und mit mehreren Lagen Isolierband neu umwickeln.

Spulen kann man auch neu wickeln lassen - wenn der Ersatz allerdings nur 15 Euro kostet wird sich dass nicht rechnen.

 


Edited by GUE_
Link to comment
Share on other sites

hab die erregerspule schon ausgebaut, das war eh ein bisschen anders, als bei den e-teilen in den shops...bei mir war da anstatt des weißen kabels lediglich ein dünner draht (der mir ja gebrochen war) ohne jegliche ummantelung vorzufinden. ist eben ungünstig nah an der spule gebrochen, sodass ich beim löten ordentlich plastik geschmolzen hab von der e-spule. ich hoffe jetz nur mal, dass wirklich nur die spule im sack ist, und nicht der pickup. den werd ich morgen mal durchmessen..

 

nochmal eine frage: wenn der grund für die zündaussetzer bei niedrigen und hohen drehzahlen (nur mittleres drehzahlniveau war fahrbar) das durchtrennte weiße kabel (bei mir nur der nackte draht) war, warum lief die karre dann überhaupt noch, wenn ich sie angeschoben hab?? ist da tatsächlich der funke un der zgp übergesprungen?

Link to comment
Share on other sites

Uje. Beim Löten Kunststoff an Spule geschmolzen hört sich nicht so gut an. Wenn es in den Wicklungen Kurzschlüsse gibt merkst du das aber mit dem Ohmmeter (manchmal ist der Kurzschluss aber nur im Betrieb unter Spannung merkbar).

 

Der Pickup ist unabhängig von der Ladespule - der wird hoffentlich nicht defekt sein. 

 

Wenn das Kabel ab war ist es durch die Vibrationen bei niedrigen und hohen Drehzahlen evtl näher an die Stelle gekommen wo es hin soll. Und/oder eine Funkenstrecke.

 

Am besten du lötest einfach einen neue Spule ein.

Link to comment
Share on other sites

muss ich ja eh ;-) die alte willste nicht sehen...

 

dafür bin ich jetzt um einen feuerzeug-gas betriebenen mini-lötkolben reicher. wenn das mal nix für DEN elektro-laien ist! aber  unterwegs kurz mal nen abgerauchten pickup ausbauen und neuen einlöten halte ich schon fast für "straßenrandschrauben für fortgeschrittene".

Edited by karren77
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.