Jump to content

Lowshow

Members
  • Content Count

    63
  • Joined

  • Last visited

Community Reputation

2 Neutral

About Lowshow

  • Rank
    member

Profile Information

  • Gender
    Male
  • From
    Nordschwarzwald
  • Interests
    A bissle bäschdla

Recent Profile Visitors

217 profile views
  1. Jain.... heute Abend habe ich evtl. die Endlösung. Momentan kann ich nur ganz sicher sagen, das es der Auspuff ist! Der Stutzen auf dem Auslass fängt an zwischen 4000 und 6000 sich zu bewegen und hämmert an den Zylinder. Vitonring ist natürliche einer in der Nut eingesetzt, aber ich vermute das die hintere Feder zu schwach ist bzw der Halter an der Traverse nicht perfekt.... aber dazu weis ich heute Abend mehr.
  2. Zurückschicken, Geld zurück und weitersuchen....wäre jetzt mein Vorgehen, bevor ich Ringe um 0,5mm plan schleife. MfG
  3. Im Video ist das Geräusch leider recht verhalten. In echt ist das IRRE laut. Ist von Anfang (1200km) an da das Geräusch nur etwas leiser.Zwischen 4000-6000 resoniert das derart durch den Rahmen (trotz ölgetränkter Lappen im Rahmen zum testen), das man vom Motor oder Auspuff fast nichts mehr hört. Also sollte ich den Zylinder erneut ziehen?
  4. Hallo zusammen, ich benötige mal wieder die Erfahrung von euch zu meinem leidigen Thema "scheppern/rasseln/vibrieren" vor Reso. Ich hab einen Video-Link beigefügt von meinem Facebook-Account (kann sonst nirgends Videos hochladen). Das Rasseln kommt gefühlt aus dem Motor und ist zwischen 3000 und 6000 am deutlichsten. Ich habe bereits alle Verkleidungen am Motor inkl. Auspuff+Federn (Hab den originalen drunter geschnallt) weg gehabt ohne das sich das Geräusch geändert hat. Da mein Kickstarter anfänglich hin und wieder in Leere gegangen ist, hatte ich nochmals gespaltet und ein neues originales Kickerritzel+Feder verbaut. Das Geräusch war aber davor schon und hat sich seither nicht verändert. Hat mir hier jemand einen Rat? Grüße Andi
  5. Hatte das selbe Problem, trotz 120Nm an der Mutter und alle Teile in neu!. Mittlerweile habe ich Dirko HT auf die Verzahnung aufgetragen und es scheint dicht zu sein.
  6. Abend, könnte mir mal jemand nachschauen bzw. weis jemand ob das normal ist an einer PX: Motorlager links: Motorlager rechts: Der Motor (neuer LML-Block) ist nach gerade ~600km enorm nach rechts "gewandert". Zudem sieht man am rechten Lager das die Buchse bereits ordentlich Gummi angeht: Wenn das so weiter geht steht der Motor demnächst rechts am Rahmen an !?
  7. Falls es sich nicht bereits geklärt hat, bei mir ist es absolut identisch an meiner PX. Vor allem muss der Kolben der Pumpe wirklich drucklos sein damit Bremsflüssigkeit nachläuft. Ist da auch nur minimalst Druck drauf, ist der Zulauf vom Ausgleichsbehälter dicht. Ich hab mir dafür extra noch eine Feder vorne rangebastelt die den Bremshebel wieder komplett zurück zieht damit aus dem Ausgleichbehälter nachfließen kann auf Dauer (Feder wandert irgendwann in den Lenker).
  8. Mahlzeit, nachdem der Brennraum also nach absolut zu fett aussah hab ich abgedüst auf 270/22,5 und Clip 2. von oben. Endlich rennt die Kiste ohne Ruckeln...wird auch Zeit. Leistung vor Reso ist jetzt auch top, also alles i.O. soweit .... PS: Auf das Kerzenbild ist einfach nichts mehr zu geben mit dem neumodischen Sprit-Öl-Kerzenzeuch.
  9. Ich denke auch das der Vergaser so ein Thema ist wie mit Religion....also Glaubenssache. Ich hab den TMX30 gekauft, will ihn verstehen, abstimmen können und erstmal behalten wollen. Deine Bedüsung hab ich bereits angewendet (außer PJ, die Düse dazu in der Kammer hab ich zugelötet), damit geht das Ding wie Messer! Kerze wird halt verdammt hell und das Stottern vor Reso ist immer noch da. Ich hatte auf der letzten Fahrt 2018 einen bösen Klemmer bei Topspeed und will das gerade einfach nicht mehr erleben bis ich weis woher das Stottern kommt, bzw ob noch irgendwas gewaltig faul ist
  10. So, kurzer Zwischenstand nach einigen Stunden schrauben heute Abend (Hinterachsverzahnung sifft, Kupplungslager pfeift (das tolle Kugellager von PIS) ect…. es gibt immer was zu tun ), kann ich doch einiges ausschließen und wollte euch Bilder zeigen. Der Kopf hat mir keine Ruhe gelassen, den muss ich einfach abdichten, zudem wollte ich mir meinen nachgearbeiteten Auslass nochmals anschauen....ob noch alles dran ist Das kam zum Vorschein: Da wo schwarz ist, ist unten.... Dieses mal hatte ich nur mit 14Nm angezogen, trotzdem Spuren auf Bolzenhöhe. Steuerzeiten hab ich zur Sicherheit gleich nochmals gemessen, ich liege bei erwarteten 128/192. Kann mir jemand etwas zu meinem Brennraum sagen? Das am Kopf hab ich mit dem Fingernagel rückstandslos entfernen können, aber muss das und der Kolben so aussehen nach 600-700km? Gaser hatte ich zum Schluß wieder auf HD300 und ND25 Clip mitte umgestellt. Nach 3 Kilometer Vollgas im 3. hab ich das Kerzenbild rausgeschraubt (und Kerze so eingepackt): Den Spülitest hab ich noch gemacht gehabt, der macht ja allerdings nur zwischen Membrankasten-Block und Membrankasten-Membranplatte sinn, da ist alles dicht. Über der Membran hab ich mit Bremsenreiniger abgesprüht bis an den Vergaser, alles dicht. Wenn ich den Motor langsam von Hand durchdrehe, höre ich das die Vorverdichtung langsam durch die Membranplättchen zurück in den Gaser zischt, denke aber das ist normal beim langsam drehen. Getriebeöl habe ich wieder 240ml raus gelassen und riecht wie neues Öl ohne Sprit. Simmerring-Lima ist pupstrocken. Morgen schmeiße ich das originale Lüfterrad meiner 80er drauf, ist zwar schwer wie sau aber vllt hat das weniger Schütteleffekt als das Tourrad von PIS und das Ruckeln ist vllt weg, was für ein Problem am PickUp-Signal sprechen würde. 300erHD ist auf alle Fälle spürbar zu fett, jetzt fahr ich bei 8500 wie an eine Wand.
  11. Leider nein, Meilenweit der einzige 2takt-Fahrer hier der nicht mehr serie fährt.
  12. Ja, seit gestern Abend ist auch endlich die runde Mikuni-Pumpe angeschlossen und läuft. Benzinhahn ist der OMG-Fastflow ohne Reserve. Die Pumpe macht ordentlich Förderleistung und Schwimmerstand ist auch nochmals geprüft und i.O. Jetzt baue ich erstmal alles von dem Mofa ab was scheppert, momentan würde ich ein Klingeln niemals erkennen. Mit der 22,5ND, Clip 2 von unten, 280er HD und Leerlauf so gut es geht nach 500Fett eingestellt, rotzt sie noch viel schlimmer zwischen 4000-6000, aber der Resoeinsatz ist brutaler. Ich glaube ich such mir nen Gaserprofi Mag sich jemand gegen Ausgleich im Raum Calw der Gaserabstimmung annehmen?
  13. Nein ist ohne Blitz. Also alles wieder fetter stellen und neu anfangen? Ich glaube ich muss umschwenken auf den TMX-Thread
  14. Das versteh ich, nur gehe ich irgendwie immer noch davon aus das die rotzenden Aussetzter zu fett oder von der Zündung sind. Hänge ich sie höher, verändert sich gar nix vor Reso.
  15. Das versteh ich, nur gehe ich irgendwie immer noch davon aus das die rotzenden Aussetzter zu fett oder von der Zündung sind. Hänge ich sie höher, verändert sich gar nix vor Reso.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.