Jump to content

Karl Ranseier

Members
  • Content Count

    61
  • Joined

  • Last visited

Community Reputation

6 Neutral

About Karl Ranseier

  • Rank
    member
  • Birthday 10/05/1910

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Gender
    Male

Recent Profile Visitors

1140 profile views
  1. Schwimmer ist auf 24mm eingestellt, gestern nochmal nachgesehen. Nadelventil (270) ist 2 Wochen alt und macht seine Arbeit. Verbindungsgummis hab ich auch schon mehrere durch (Malle, BGM und LUZ).
  2. Zündung gerade getestet, ZZP stimmt (17⁰) und wandert auch nicht. Deswegen schließe ich an der Stelle einen Defekt aus. Als nächstes werde ich mit der ND weiter runter gehen (45,48). Ist zwar sehr mager aber wenn's läuft soll es mir egal sein.
  3. Ich hab die Gemischschraube gemessen. Schaft: Länge 17,7mm, Ø 2,9mm Spitze: Länge 2,5mm, Ø 1,2-> 1mm konisch. Habt ihr andere Werte?
  4. Hier sind auch beide als Sechskant ausgeführt. Ich werde gleich die Größe nachmessen. https://dellorto-shop.de/detail/index/sArticle/29547
  5. Ein Bild von der Gemischschraube kommt morgen. Die hat aber eine stumpfe Spitze.
  6. Gaser gibt es genug aber der Preis... Ich habe bis jetzt NDs von 50-60 durch, 40er und 50er Schieber, Ofen, mit Lufi und Rahmengesaugt. Problem ist ist und bleibt, daß die Leerlaufschraube fast komplett rein muß, damit ich auf ein Semi-befriedigendes Standgas komme. Drehe ich sie raus, geht sie aus, verhält sich aber im Fahrbetrieb normal.
  7. Dafür muß man erstmal eine Gaser zum brauchbaren Kurs finden. Er reagiert auf den Tausch der ND und auf Nadel, HD ect. aber die Standgasschraube muß fast komplett rein, damit der Motor auf 1000 U/min kommt. Das sorgt aber dafür, daß er z.B. beim Schalten, im Schiebebetrieb kaum mit der Drehzahl runter geht. Im vorletzten Beitrag eine Seite vorher kann man es gut auf dem Bild erkennen.
  8. Wird der Schwimmer eingestellt wenn die Nadel schließt oder wenn die Feder gedrückt ist? Hat sich erledigt, Denkfehler.
  9. AFR hab ich nicht und der Motor ist dicht. Gestern noch dich Fuß- und Kopfdichtung getauscht um Falschluft auszuschließen. Der Gaser ist eben nochmal baden gewesen, danach durch sämtliche Kanäle Öl laufen lassen, um zu sehen ob die frei sind. Soweit alles schick. Muß gleich nochmal fahren, wenn der Regen aufhört.
  10. Polini 207 und LTH-Box, nix wildes. Würde mich sehr wundern, wenn die HD da mit reinpfuscht. Werde ne kleinere testen, wenn es nicht mehr regnet. 125er HD getestet, alles beim alten.
  11. Er hat eben eine halbe Stunde im Ulrtaschallbad verbracht und wird gleich getestet. ND 52, HD 132, Nadel X13, AV264, Schieber 40. Getestet und immer noch die gleich Kacke. Geht mir das auf den Sack...
  12. Bin gerade nohmal gefahren und etwas getestet. 4. Gang 5000 Touren, ziehe ich die Kupplung, fällt die Drehzahl kaum ab. Anghalten, Leerlaufschraube raus gedreht, nochmal gefahren, Kupplung gezogen, Drehzahl fällt schnell ab. Ich habe den Verdacht, daß das ND-Gemisch-Gedöns garnicht oder kaum arbeitet.
  13. Jep, Schieber zu. Egal ob nach der Autobahn oder innerorts, er schiebt nicht nach aber die Bremswirkung vom Motor ist nicht so, wie ich es sonst kenne.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.