Jump to content

ape61

Members
  • Gesamte Inhalte

    654
  • Benutzer seit

  • Letzter Besuch

Ansehen in der Community

27 Excellent

Über ape61

  • Rang
    pornstar

Profile Information

  • Geschlecht
    Male
  • Aus
    erwählt
  • Scooter Club
    VC-OWL

Letzte Besucher des Profils

2.921 Profilaufrufe
  1. Ich hab nen 19er SHB auf dem 137er Viktor. HD 84, ND 48 (bin mir bei der ND nicht ganz sicher). Läuft damit, hab aber auch noch mit Vibrationen zu tun... Ne Widebox ist auch noch drunter.
  2. Hab meine Aufkleber bekommen. Danke! Machen echt was her! Nur noch etwas Patina walten lassen und drauf damit. Foto folgt. In rot wären die sicher auch interessant!
  3. ape61

    Vibrationen Motor

    Später! Hab meinen DR von 19° auf 18°-17° runter gestellt. Auch im Schiebebetrieb deutlich angenehmer.
  4. ape61

    Vibrationen Motor

    Hallo, ich habe wohl ein ähnliches Problem. Die 80 km/h kommen mir bekannt vor... Ich werde demnächst den Motor zerlegen und alle Lager, KuWe, Auspuff prüfen. Bei meiner VBB (177DR) half es etwas, den ZZP um 1-2 Grad runter zu nehmen. Da war das Vibrieren aber auch breiter zu spüren. ...ach ja, PX200 original mit Road
  5. Wenn ein Deal platzen sollte, nehme ich einen
  6. ape61

    PX200 original vibriert wie blöd

    Der ist wirklich gut, wahrscheinlich weil es noch einer der ersten ist. Da ist nix lose.
  7. ape61

    PX200 original vibriert wie blöd

    In die Richtung habe ich auch schon was vermutet
  8. ape61

    PX200 original vibriert wie blöd

    Reifen sind neu und gut. Edith sagt Heidenau K38 Ich tippe auch auf eine der Motorkomponenten, weil es ja drehzahlabhängig ist. Wie könnte das von einem schlecht eingestellten Vergaser kommen? Was ist daran dann falsch?
  9. Hallo in die Runde! meine 200er fing in dieser Saison an stark zu vibrieren. Richtig schlimm ist es im 4.Gang bei etwa 80km/h. Im 3. kommt das bei etwa 60km/h. Es ist also Drehzahlabhängig... Bevor ich jetzt anfange den kompletten Motor neu aufzubauen, wollte ich mal fragen, ob jemand das Problem schon mal hatte und ich mir so evtl. ne Menge Suchen sparen kann. Setup ist original bis auf nen Road (erste Serie) Letzte Revision ist sicherlich 10-15 tkm her Besten Dank vorab!
  10. Lassen wir uns überraschen! Im Kalender ist's vermerkt.
  11. ape61

    kann zu

    AC4 hat 150 ccm (145,5 müssten es ganz genau sein )
  12. Bei neuen Belägen sieht man doch gut, wenn es nur punktuell Schleift. Ich nehme dann eine schlichte Feile (passende Breite zum Belag) und hoble mir das weg. Erfahrungsgemäß dauert das etwa 10 min und dann passt es. Das hatte ich übrigens auch bei den gelben Malossi Belägen. Und wenn man nix sieht, Beläge (wie bereits erwähnt) mit Kreide bemalen!
  13. Hallo, Hat schonmal jemand die Schwinge mit neuen Gummis versorgt? Also den Vierkant in das Vierkantrohr mit den Gummis drumrum.
  14. Ich fahre die Strohspeed Trommel vorne mit den gelben Malossi Belägen und bin echt begeistert! Bei den Belägen bedarf es etwas Nacharbeit. Die gelbe Farbe ist satt und reichlich drauf musste am Bolzen etwas weichen, da der Sicherungsring nicht greifen konnte. An den Belägen an sich habe ich auch ein wenig gefeilt, damit die gleichmäßig anlagen. Diese Feilerei musste ich damals aber auch bei den Standard Belägen durchführen.
×

Wichtiger Hinweis

Wir haben einen Cookie auf deinem Endgerät abgespeichert, um dein Benutzererlebnis zu optimieren. Du kannst deine Cookie Einstellungen ändern, falls du dies nicht wünscht. Ansonsten gehen wir davon aus, dass es OK für dich ist.
Weiterhin ist auf dieser Webseite Google Analytics aktiviert. Hier kannst du für alle Webseiten verhindern, dass du durch Google Analytics erfasst wirst: http://tools.google.com/dlpage/gaoptout.
Mit der Nutzung des GSF erklärst du dich mit unseren Datenschutzerklärung und unseren Nutzungsbedingungen einverstanden.