Jump to content

Recommended Posts

nach ausgiebiger suche hier im Forum wurde ich nicht so richtig fündig was mein Problem betrifft, obwohl ich gefühlt 100 Seiten zum Thema DR 135 gelesen habe, hab so viel gelesen das ich jetzt nicht mehr weiß was eigentlich Sache ist und wie ich weiter machen soll.

 

 

Ich habe eine PX 80 Lusso E 1994 mit gerade mal 4800 km gekauft, die PX läuft einwandfrei und hat Vollgas laut Tacho fast 80 km gemacht. Diese Woche habe ich mir einen gebrauchten DR 135 montiert mit Fuß Dichtung , das Ori Vergaser Setup vom SI 20/20 mit einer HD 105. BE 3 usw. das Kulu Zahnrad 20 raus und ein 22 mit neuen Kupplungsscheiben eingesetzt.

Die PX springt Super an läuft in allen Gängen sehr Sauber nur im vierten Gang bei Vollgas fängt die bei Tachowert 85/90 an zu stocken und geht nicht weiter wenn ich vom Gas gehe läuft sie wieder besser.

Hab HD bis 112 probiert, Luftfilter mit den zwei Löchern im Herz und ohne die zwei Löcher im Herz hat alles nichts geholfen.

Kann das auch am Mischrohr liegen? Das bei Vollgas zu wenig Benzin angesaugt wird? Habe bis jetzt dazu nichts gefunden alle schreiben DR Plug and Play102 HD fertig.

Ach ja mit dem Sip Road 2.0 oder dem Ori Auspuff auch kein Unterschied, Kerze wie empfohlen BR 8 ES für den DR, Zündung habe ich nichts geändert ist auch Ori.

Wäre schön wenn jemand wüsste was ich noch testen kann

Danke Gruß Dieter

Bearbeitet von Roymia

Diesen Beitrag teilen


Link zum Beitrag

Dann stell mal schnell deine Zündung für den dr in Verbindung mit sip ein 

Diesen Beitrag teilen


Link zum Beitrag

Wenn es an der Zündung liegen würde dann würde doch der Motor sonst nicht so gut laufen sag ich jetzt mal ohne dies zu wissen.Werd es aber versuchen. Da sind ja zwei Markierungen einmal IT und AT wo die jetzt steht weiß ich gar nicht genau einfach mal Süd die andere Markierung?

Diesen Beitrag teilen


Link zum Beitrag
vor 10 Stunden schrieb Roymia:

102 wird verlangt, werde später aber mal kleiner Düsen testen

 

Mit einem 

Am 7.10.2017 um 16:46 schrieb Roymia:

 Sip Road 2.0 

 

Bist Du mit 112 noch eher mager unterwegs. Das Ding baut ganz schön Temperatur auf.

 

Nebenluft kannst Du ausschließen?

Den DR hast Du ja gebraucht gekauft. Ist das Ding Einwandfrei?

Verschlissene Ringe können gerne mal eine Art "Drehzahlbremse" simulieren.

ansonsten wie oben bereits geschrieben, mal die Treibstoffzufuhr abklopfen. Tankdeckel entlüftung...

Diesen Beitrag teilen


Link zum Beitrag

Sip Road ist runter alles andere hab ich geprüft passt. Werde morgen kleinere HD wie 102 versuchen , kann aber auch sein was du sagst das der DR nicht mehr 100% ist.Hab soweit alles abgearbeitet was mir gesagt wurde bis auf die Zündung dir steht nach wie vor so wie es mit dem 80 ziger war auf IT wie viel das sind kann ich nicht genau sagen original sag ich weil die Vespa nicht mal 5000 kn runter hat.

Hier regnet es schon den ganzen Tag deshalb konnte ich heute nichts versuchen.

Diesen Beitrag teilen


Link zum Beitrag

die Standard Markierungen am Block und Grundplatte sind oft nicht sehr genau, prüfe das nochmal mit einer Blitzpistole nach.

Kann sein, dass er oben raus einfach zu spät zündet.

 

Wie sieht denn die Zündkerze aus? HD102 kann ok sein, würde aber auch eher fetter gehen. (je nachdem was die Kerze sagt)

Die Sprit Zufuhr hast du ja schon geprüft, das können wir also ausschließen.

 

Vorsichtshalber kannst du dir auch neue Kolbenringe bestellen, kann nicht schaden bei einem gebrauchten Zylinder.

 

Bearbeitet von Manu0r

Diesen Beitrag teilen


Link zum Beitrag

Hallo

ich habe von HD 102 bis 112 alles durch versucht aber es war immer das selbe bei ca.85 bis 90 Tacho Wert fängst das Ding an ab zu stocken wie wenn die Vespa kein Benzin bekommt.

Als ich den 80 ziger ori Satz fuhr und es mal ein bisschen Bergab ging ist die auch bis 85 Hoch gelaufen und da war nichts.

Deshalb wollte ich ja mal mit der HD Richtung 100 gehen nur um zu sehen ob es magerer besser wird.

 

@ ManuOr

wenn er oben raus zu spät zündet muss die Zündung nach Früh gestellt werden ZGP etwas nach links?

oder auf wie viel Grad soll die mit dem 135 DR stehen da hab ich jetzt schon sehr viel gelesen und die Meinungen gehen auseinander von 19 bis 21 Grad nur was ist richtig die IT Markierung das sollten doch 19 Grad sein?

 

Diesen Beitrag teilen


Link zum Beitrag

Richtig nach links, da das Polrad im Uhrzeigersinn dreht.

 

Es müssten zwei Markierungen zu sehen sein, auf jeden Fall auf IT zum Test und dann die Nachkontrolle mit der Pistole.

Der DR ist kein Drezahlmonster also würde ich auf 19° abblitzen.

 

Gruß

Diesen Beitrag teilen


Link zum Beitrag

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Wer ist Online   0 Benutzer

    Keine registrierten Benutzer online.



×

Wichtiger Hinweis

Wir haben einen Cookie auf deinem Endgerät abgespeichert, um dein Benutzererlebnis zu optimieren. Du kannst deine Cookie Einstellungen ändern, falls du dies nicht wünscht. Ansonsten gehen wir davon aus, dass es OK für dich ist.
Weiterhin ist auf dieser Webseite Google Analytics aktiviert. Hier kannst du für alle Webseiten verhindern, dass du durch Google Analytics erfasst wirst: http://tools.google.com/dlpage/gaoptout.
Mit der Nutzung des GSF erklärst du dich mit unseren Datenschutzerklärung und unseren Nutzungsbedingungen einverstanden.