Olöpaloma

Members
  • Gesamte Inhalte

    42
  • Benutzer seit

  • Letzter Besuch

Ansehen in der Community

20 Excellent

Über Olöpaloma

  • Rang
    talent

Profile Information

  • Geschlecht
    Male
  • Aus
    Kiel
  • Scooter Club
    LCD

Letzte Besucher des Profils

600 Profilaufrufe
  1. Bist du den Clubman schonmal gefahren und kannst was zur Lautstärke sagen (ob der Dämpfer wirklich was bringt)?
  2. Steht da seit Jahrzehnten herum, erstes Auto vom Onkel. Nen VW 1600. Will er irgendwann mal wiederbeleben wenn Zeit da ist
  3. Moin, mein Winterprojekt: in ner Scheune gefunden und vom Onkel vererbt bekommen: Serveta LI150 Special - mein erstes Moped. 2012 aus der Scheune gezogen, Jugendsünde begonnen und komplett grob abgeschliffen und mit Dose 2k lackiert weil Lack eklig war. Guckst du: Danach stand sie jahrelang in ner Hütte da ich die Zeit der Vespa gewidmet habe. Nun in Kiel an die richtigen Leute gekommen (@pedalo, insidedev usw.)und die Lammy in den Norden geholt. Auf den Fotos von der angeschliffenen Lammy ist mir aufgefallen, dass da noch O-Lack drunter ist. 5L Aceton später : TÜV meint ich brauche Blinker (Bj. 74), find das die schönste Lösung.. Motor ist soweit fertig, jetzt noch zusammen bauen. Dauert nicht mehr lange
  4. Olöpaloma

  5. Moin, ich bin schon länger auf der Suche nach passenden Kolbenringen für meinen Kolben. Der Motor soll nun zeitnah in den Rahmen, von daher jetzt dringend: hat jemand von euch noch Kolbenringe mit den Maßen: 64x1,5mm im Regal rumliegen? Bei GS sind sie leider nicht verfügbar... Ich würde mich riesig freuen!!
  6. Danke für die Info, das erklärt einiges. Dann werd ich das mal mit ner Ducati Platte machen!
  7. Ah danke, dann scheint das wohl an der Grundplatte zu liegen, denn die Dansi ist anders als die, die ich hier hab... meine sieht genauso aus wie die Motoplat...
  8. Moin, kann mir wer weiter helfen? Ich habe gestern versucht nen PX Spulenkranz auf eine Lambretta Trägerplatte zu basteln. Das Problem ist jedoch, dass da mal garnichts passt. Die Spulen liegen alle auf der Erhöhung der Platte auf (die ja eigentlich zwischen die Spulen soll). Die Löcher für die Nieten fluchten auch nicht. Gefühlt hat die Lammy nen größeren Lochkreis von den Nieten und Spulenkranzinnendurchmesser. Hab ein paar Bilder angehängt.Meine Frage: was hat es damit auf sich? Überall lese ich dass das Plug&Play passen soll... Auch die schöne Anleitung auf hidden-power hilft da wenig. Gibt es Kombinationen, die nicht passen? Verwendet hab ich wie gesagt eine PX Zündung (habe diese mit anderen verglichen - alle gleich) und eine Trägerplatte aus ner TV175 (auch mit ner LI150 verglichen und hat die selben Dimensionen). Pickup ist ca. da, wo vorher der Kondensator war (wie es auch sein soll).Ich hoffe ihr könnt mir da irgendwie weiterhelfen... Das wäre sehr nett!
  9. Bidde! Kp wieso die so unsortiert sind... Wer was in voller Auflösung möchte möge sich bei mir melden...
  10. Blech-Klarlack-Owatrol

    Moin, ich habe meine Elestart auch blank gezogen. Mit unterschiedlichsten Arten entlackt (war ne Tonne Spachtel drauf), dann mit nem Schnellläufer mit Schleifaufsatz schön blank "poliert". Anschließend komplett mit Rust Prevention Magic behandelt. An den Stellen wo nach ca. 7 Monaten der Rost etwas rauskommt (vor allem rund um den Motor (Hitze!)) trage ich hin und wieder Ovatrol auf. Bin mit der Variante sehr zufrieden
  11. Problem is nur, dass die wahrscheinlich vorher schon da waren
  12. M1-60. Nurnoch die obligatorischen feilarbeiten und feddich isser Ölwechsel war auch mal ganz gut, Öl hat nach Benzin gerochen und war leicht silber
  13. Bei so einer großen Fläche mit vielen Macken ist das so eine Sache.... hab mein bestes getan!