Jump to content

GFW

Members
  • Content Count

    470
  • Joined

  • Last visited

Community Reputation

4 Neutral

About GFW

  • Rank
    pornstar
  • Birthday 12/26/1986

Contact Methods

  • Website URL
    http://
  • ICQ
    226

Profile Information

  • Gender
    Male
  • From
    Ürzig/Wiesbaden

Recent Profile Visitors

5089 profile views
  1. Und nochma hoch, Preis neu 70€ Vhb, der Rahmen mus weg...
  2. Hallo, zum Verkauf steht ein Vespa PX Rahmen: Preis: Vhb 140€ Ort: 54539 Ürzig Eigentum: gehört mir, nur hier inseriert. Zum Verkauf steht ein Rahmen mit zwei Seitenhauben einer PX MY. Der Rahmen ist von einer ehemaligen spanischen Post PX (Correros). Baujahr ca. 2000 (?). Der Rahmen und die Seitenhauben haben keinen Rost sind aber in einem eher schlechten Zustand. Einige Dellen, an den Trittblech sind im Bereich der Hauptständeraufnahme und am Ende Risse im Blech und das Blech ist verbogen. Über den Seitenhauben sind zusätzliche Löcher im Rahmen. Der Lack ist schlecht, teilweise Originallack viel mit der Dose ausgebessert. Wie geschrieben kommt der Rahmen aus Spanien und hat keine Papiere und war in D noch nicht zugelassen. Nur Abholung möglich, kein Versand. Vhb. 140€. Bei Interesse kurz PM. Viele Grüße Gregor.
  3. Einen schönen guten Tag, es geht um eine PX 125 Lusso/MY (Lichtmaschine mit 5 Kabeln, GGB+CM-Regler) ehemals mit E-Starter und Batterie, aber ausgebaut. In den Roller wollte ich eine SIP-Tacho einbauen, nun das folgende Problem: An dem Ausgang "G" am Regler kommen drehzahlunabhängig ca. 8-9 Volt raus, an dem Ausgang B+ ca. 7-8 Volt was nicht ausreicht. Mit einem zweiten Regeler ergab sich das selbe Ergebnis. Jetzt wollte ich die Zündgrundplatte überprüfen, gibt es hier einen Messwert (Ohm-Wert) zwischen dem blauen und schwarzen Kabel, mit dem bereits eine erste Einschätzung möglich ist ob ein Defekt an der Lichtmaschine vorliegt? Vielen Dank im voraus GFW
  4. Ja, bin grundsätzlich vom Fach sozusagen, wobei im Bereich Neuerschließung tätig, da hat man selten Anschlüsse direkt am Gebäude. Nach Planung kann ich die Weichschaumplatte nachvollziehen, zur Entkopplung und Schutz der Gebäudemauer. Die Konstruktion mit der Dichtungsbahn kenne ich so nicht (was erst mal nichts heißt ), gibt es für die eingetragene Dichtungsbahn inkl. "Silikonabdichtung" einen Grund, also war da vorher auch eine Abdichtung? Ansonsten: Silikon hat im Straßenbau erstmals nichts zu suchen, es gibt spezielle Fugenvergussmasse (die aber eigentlich im Beton-/Asphaltbereich), aber auch die werden auf Sand/Splitt nicht halten, vor allem bei der Breite.... Grundsätzlich ist es erst mal i.O. eine durchlaufende Pflasterkannte herzustellen (saubere Sichtkannte), der Anschluss an den Bestand muss dann aber richtig hergestellt werden. Bei 90 mm bis 130 mm "Fuge" sollte noch Pflaster verlegt werden, ansonsten gibt es Zwickelpflaster, bis zu einem Zentimeter Breite, im Anschlussbereich an den Bestand/Bordstein, kann die Fuge dann auch nur mit Sand gefüllt sein (wobei ich alle Toleranzmaße jetzt nicht auswendig weiß). Ich würde erst mal den Termin mit dem Herrn vom Bauamt abwarten und dann sehen wie sich die Bauüberwachung (Ingenieurbüro) und Baufirma (die den Pflasterer beauftragt hat) dazu äußert.... Nach anerkannten Regeln der Technik sieht das so nicht aus. Wenn da wirklich großflächig "Dichtungsmasse" eingebaut werden soll, dann wird das erstmal nicht wirklich toll aussehen und auch nicht bis zum Ende der Gewährleistung (4 Jahre) halten...
  5. Moin, also Silikon hat im Straßenbau alg. nichts zu suchen..... Gibt es von der Stelle mal ein Foto?
  6. Zum Thema Aufbau Flüsterasphalt: Im Grund wie beschrieben, mann nimmt eine Kiesmischung mit einer Sieblinie die einen sehr hohen Hohlraumgehalt hat, d.H man mischt verschiedene Kieskorngrößen (0, 2, 4, 8 ...45 etc. mm) so das viel Luft drinn ist (Die Zwickelräume können dann mit keinen passenden Korngrößen gefüllt werden, dann mach auch das intensive Verdichten nichts). Dann wird gerade soviel Bitumen dazugegeben dass die einzelnen Körner ummantelt sind und an den Kontaktpunkten zusammenkleben. Nachteile sind wie beschrieben, die Hohlräume setzen sich mit der Zeit zu und der effekt ist weg (meine mich zu erinnern nach ca. 5-10 Jahren je nach Nutzung).
  7. Hallo, eine kurze Frage zur P200E Kupplung (sieben Federn, drei Scheiben): Der Motor wurde komplett überhohlt. Dabei habe ich in der Kupplung die Beläge und die Messing Anlaufscheibe getauscht. Nun das folgende Problem: 1. Im Stand (Motor aus) Kupplung gezogen, Kickstarkter durchtreten -> Kupplung trennt wie sie soll 2. Motor aus, Gang eingelegt, mit gezogener Kupplung schieben -> Kupplung trennt wie sie soll 3. Motor aus, Gang eingelegt, mit gezogener Kupplung rückwärts schieben -> Kupplung trennt nicht (!) 4. Anfahren geht nicht, Gang einlegen mit gezogener Kupplung -> Motor mit ruck aus, wie wenn man mit nicht gezogener Kupplung den Gang einlegt. Was kann man hier vergessen haben bzw. wo kann der Fehler liegen? Schon mal vielen Dank für Hinweise.
  8. Hi, um den Tacho zu öffnen musst du den Metallrand aufbördeln, siehe Bild. Also, ohne Beschädigung geht das nur schlecht. Schöne Grüße, GFW
  9. Hi, wenn der Motor läuft leuchtet dann das Rrücklicht ? Wenn nicht ist evtl. der Spannungsregler hinüber. Das Parklicht das über die Batterie läuft funktionier dann trotzdem. mfg GFW
  10. Mein Sonntagsroller, seit 1980 fast unverändert.
  11. Also, dass Kabel im ersten Bild geht vom Anlasser (langes ende am Anlasser festsrauben, kurzes am Motorgehäuse) zur anderen Rollerseiteite zum Anlasserrelais. Wird einfach mitt allen vom Motor kommenden Kabeln in den Rahmen verlegt und auf der anderen seite entsprechend, mit den zum Spannungsregeler führenden Kablen, durchgeführt. Weiß- Blau sollte, wie im Post vorher geschrieben, ans Bremspedal. Bei dem Kabelstrang im letzten Bild mal die Farben freilegen, dann kann man eher mal bestimmen.
  12. Moin, hohle das Thema mal nach oben. Bin gerade dabei mir einen 177-Motor aufzubauen. Beim Zusammenbau ist mir aufgefallen, dass im Luftkanal ( siehe Bilder) ein stück " fehlt" und ein Gewinde, um irgendwas zu befestigen, vorhanden ist, was am PX- Motor nicht vorhanden ist. Also weiß jemand was da hingehört ?! Schöne Grüße, Gregor
  13. Hallo, hast du den Vergaser auch mal richtig im Ultraschallbad gereinigt ? Klingt irgendwie so als wäre da irgendein Kanal verstopft im ND-Bereich. Ansonsten alles zum SI: http://wiki.germansc..._SI_Einstellung Gregor
  14. Hi, schon mal das grüne Kabel, das vom Kabelbaum kommt, von der CDI abgezogen, um zu überprüfen ob nich irgendwo der Kabelbaum durchgescheurt ist ? schöne Grüße, Gregor
  15. Motor zelrlegen und zusammenbauen in 2.22 minuten
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.