Jump to content

Vespa PK Falschluftprobleme nach Motorrevision


Recommended Posts

Hallo zusammen,

 

Kurz zur Vorgeschichte. Bekannter wollte ne Vespa, kennt sich aber nicht aus. Nach einiger Zeit eine in der Nähe gefunden und 

wurde gefragt ob ich mitkomme zum Anschauen. Rollter ist im Olack und ist vom Blech her top. Also mal Benzinhahn auf und angetreten. Sprang auf den ersten Tritt an

und lief auch ganz gut. Kurze Probefahrt war alles unauffällig. Nur wenn der Benzinhahn offen war rannte ordentlich Benzin unterm roller raus. Motor war auch schon mal offen das hat man

an der Dichtpaste am Block gesehen...  Also den Roller für guten Kurs mitgenommen. Der Bekannte fragte dann ob ich den roller machen kann, also die ganzen Kleinigkeiten wie defekter Blinker, Benzinhahn usw...

Also baute ich mal den Vergaser aus und ließ das Getriebeöl ab. Da kam mir ein riesen Schwall Benzin mit etwas Öl entgegen. Aus dem Motor kamen ca 800ml .. Hab dann noch die Blinker und das Relais getauscht und wollte 

nur testen ob das funktioniert. Und siehe da der Motor drehte plötzlich übelst hoch im Stand. Davor lief er aber völlig normal.. Also den Motor gleich raus und neue Lager, Simmeringe ,Kupplung usw. Den guten Dichtsatz von BGM

verbaut und die guten Wedi´s. Alles wieder zusammen und der Motor läuft noch genauso wie vor der Revision. Lässt sich null einstellen und zieht Falschluft ,dreht hoch usw usw... 

Verbaut ist ein 75er DR der fast neu ist. Vergaser 16.15den hab ich 5 mal im Ultraschall gereinigt, brachte nix. Also nen nagelneuen Vergaser 16.16 verbaut. Genau das gleiche. Alle möglichen Düsen probiert, keine Änderung...

Zündung passt und ist auf 18 Grad....

 

Weiß jemand was ich noch machen könnte?????

 

LG Johannes 

Link to comment
Share on other sites

Die SF Silikondichtung von BGM erleichtert den Zusammenbau zwar weil es ohne Dichtmasse geht aber

zu 50% ist beim Drucktest ein Abfall vorprogrammiert. Das muss nicht unbedingt Falschluftsymtome haben aber ist eben Murx. Und zwar im Bereich der oberen am Motorschraubenlöcher Zylinderhals.

(meist an der hinteren Auslass-Seite) Da geht die beidseitige Silikonspur auf der Dichtung um das gestanzte Loch auf der falschen Seite rum. 

Auch im Bereich des Kicker-Anschlag-Gummis geht die Silikonspur über den Gummi und nicht über die Dichtfläche.

 

Verstehe nicht ganz wie man sowas

(noch immer) so ausliefern kann.

 

 

 

 

dichtung_motorgeh_use_bgm_pro_silikon_vespa_v50_v90_pv125_et3_pk_s_pk_xl_pk_xl2_5x_bgm1214ccsv_1_-1.jpg

  • Like 1
Link to comment
Share on other sites

nimm ne  billige  Papierdichtung und Dirko, Hylomar oder was auch immer....  und drück den Motor ab...

und du ersparst dir nen "Haufen Ärger, Zeit, Geld " etc.

Zumindest kannst du danach das Problem FALSCHLUFT ausschließen...

Link to comment
Share on other sites

Aber bevor du jetzt gleich den Motor spaltest, bau Lüfterrad und ZGP weg und drück den Motor erstmal ab. Sollte er wirklich nur oben an der Schraube/Mutter leicht rausblasen, dann kannst du die lange Schraube mit Dirko wieder montieren. Ist zwar recht russisch aber für weitere Fehlersuche erstmal ausreichend.

Link to comment
Share on other sites

Ok, danke euch schon mal.  Werd mal das testen. 

 

Was ich aber nicht verstehe ist, wie kann der Motor ganz zu Anfang normal gelaufen sein und nach ablass getriebeöl und vergaser Ausbau lief er nicht mehr?? Ist ja auch nicht normal oder... 

Link to comment
Share on other sites

Naja du schreibst es doch selbst.

 

Motor war mit Dichtmasse überzogen -》war wohl vorher schon Falschluft im spiel.

 

800ml Benzin/ölgemisch aus dem Getriebe.

 

Und jetzt hast du wieder Falschluft, was du ja anscheinend auch weißt, zumindest schreibst du es. Was ich mich halt frage ist, wenn du es weißt, was erhofftest du dir von dem Vergaser wechsel? Das sich das problem in luft auflöst?

Drück den Motor ab dann weißt du mehr.

Link to comment
Share on other sites

Was heißt erhofft. Wenn ich einen Motor Spalte, neu simmere dann denk ich doch mal das des passt. War ja auch nicht der erste Motor wo das alles super funktioniert hat!

 

Nein aber wie hat denn der Motor bei der Probefahrt ganz normal funktioniert das irritiert mich halt... 

 

Link to comment
Share on other sites

Eventuell weil der überlaufende Vergaser (im Zusammenspiel mit der vorhandenen Bedüsung) das kompensiert hat und der Motor dadurch "gut" gelaufen ist. Jetzt läuft der Vergaser nicht mehr über und der Motor dreht plötzlich hoch. Es kann aber auch sein, dass du dir die Falschluft erst eingefangen hast als du den Vergaser ab- und wieder aufgebaut hast. 

Ohne abdrücken würde ich trotzdem keinen Motor mehr in den Rahmen hängen - dann kannst du zumindest sicher sein das da alles passt, und weder das hochdrehen des Motors von dort kommt, noch das du in Kürze wieder 800ml Gemisch im Getriebe hast.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.