Jump to content

Differential "passt nicht" an die Achsen... Bitte um Hilfe!


Recommended Posts

Posted (edited)

Hallo!

 

Ich habe für einen entfernten Bekannten einen Ape Motor revisioniert. Normalerweise mache ich nur Vespa SF, es war also mein erster Ape Motor. Der eigentliche Motor war kein Problem, das Differentialgetriebe und Gehäuse habe ich nur sauber gemacht und neu abgedichtet. Das große Differentialzahnrad mit dem Differential drin habe ich nicht auseinandergebaut.

Nun möchte er, ein Jahr später, den Motor in seine Ape einbauen und schickte mir folgendes Video, dass die beiden Achsen nicht an das Differential passen würden da "das Differential falsch zusammengebaut worden" sei. 
Das Differentialzahnrad selbst, habe ich - wie gesagt - gar nicht auseinandergebaut. Das Differentialzahnrad mit dem Differential drin sitzt ja ohne irgendwelche Lager, Distanzringe oder Ähnliches im Getriebe-Gehäuse.
Das Differentialgetriebe im Differentialzahnrad ist ja seitengleich, also sind alle Teile auf beiden Seiten identisch oder? Kann man da überhaupt irgendetwas falsch zusammenbauen, so dass das Fehlerbild im Video entsteht? 


Daher nun meine Frage:

Kann ich da irgendetwas falsch zusammengebaut haben? 

Hat jemand eine Idee, was hier falsch ist?

 

https://youtu.be/DHOwxrI0KRo

Vielen Dank im Voraus!

Edited by floschi
Link to post
Share on other sites

Frag doch mal im APE-fans Portal an. Da gibt es Leute, die am Geschmack der Schraube den Platz bestimmen können.

 

In YouTube gibt es ein Montagevideo eines "alten" Motors mit 2-teiliger Welle zum Diff.  Zusammenbau.

 

Tschö

Chris

Link to post
Share on other sites

Auch wenn ich keine Schärfe in euer Verhältnis bringen will. aber nach der geringen Tiefe. die der Beschwerdeführer den Wellenkopff auf der zweiten Seote überhaupt  noch einstecken kann, bin ich ziemlich sicher, dass das nichts mit unpassender Verzahnung zu tun hat, die es tatsächlich gibt oder besser gegeben hat ( TL1, ggf. noch frühe TL2-Modelle ).

 

Wenn ihr noch miteinander redet, frag mal, ob bei der Aufnahme des Videos das mitten  zwischen den Wellenköpften sitzendeTräderteil der Achse für die beiden kleinen Planetenrtäder richtig gestanden hat.

 

Eine andere Möglichkeit ist ein Verkanten der Wellenköpfe, wenn der Motor schon eingebaut ist. Hier hilft ein Drehen der Antriebswelle

 

Du bist nicht der Verantwortliche, wenn du das Hauptrad nicht weiter zerlegt hast.

  • Like 1
Link to post
Share on other sites
vor 46 Minuten hat Fantine folgendes von sich gegeben:

Auch wenn ich keine Schärfe in euer Verhältnis bringen will. aber nach der geringen Tiefe. die der Beschwerdeführer den Wellenkopff auf der zweiten Seote überhaupt  noch einstecken kann, bin ich ziemlich sicher, dass das nichts mit unpassender Verzahnung zu tun hat, die es tatsächlich gibt oder besser gegeben hat ( TL1, ggf. noch frühe TL2-Modelle ).

 

Wenn ihr noch miteinander redet, frag mal, ob bei der Aufnahme des Videos das mitten  zwischen den Wellenköpften sitzendeTräderteil der Achse für die beiden kleinen Planetenrtäder richtig gestanden hat.

 

Eine andere Möglichkeit ist ein Verkanten der Wellenköpfe, wenn der Motor schon eingebaut ist. Hier hilft ein Drehen der Antriebswelle

 

Du bist nicht der Verantwortliche, wenn du das Hauptrad nicht weiter zerlegt hast.


Sowas in der Art hatte ich auch schon vermutet. Ich werde mir das Ding nächste Woche mal ansehen. Wenn tatsächlich nur die Verzahnung falsch stand, lasse ich mir aber die Zeit und die Anfahrt von ihm bezahlen... :wallbash:

Link to post
Share on other sites

Ich habe mir noch einmal mit ein paar Standbildern das Video angeschaut. Auf der Seite, auf der der Wellenkopf überhaut nicht eingeschoben werden kann, steht die Befestigung des Wellenkopfs mit der Antriebswelle waagerecht. In der Position kann ich die Antriebswelle nur seitlich schwenken, nicht nach oben und unten. Das führt immer zum Verkanten.

Auf der gegenüberliegenden Seite ist das nicht zu erkennen, aber auch auf dieser Seite ist der Wellenkopf nicht ganz eingeschoben, warum auch immer.

 

Die vermisste Kerbe gibt es nur auf der Seite, wo der Wellenkopf überhaupt nicht eingeschoben ist; es ist eher eine Nut als eine Kerbe.

Auf der Seite, auf der sie vermisst wird, ist es eine Art Mulde, die erst sichtbar wird, wenn der Wellenkopf vollständig eingeschoben worden ist.

  • Like 1
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.