Jump to content
Sign in to follow this  
Syard

Vespa t5 Vergaser problem. Problem beseitigt!

Recommended Posts

Servus zusammen, 

 

Habe bei meinem t5 motor folgendes Problem. Wenn der Motor warm ist und ich vom schiebebetrieb (also motorbremse) den gasgriff ruckartig aufreisse geht er erst mal ganz kurz voll in die Knie bevor der Motor dann richtig ordentlich hochdreht. Is so als würde er keinen sprit bekommen oder zu viel. Ansonsten fährt der Motor wirklich super. Nur dass nervt mich ganz schön. 

Motor ist gerade komplett überholt worden. Hat nen neuen 152er polini drauf und 24.24G Vergaser. Vergaser wurde schon gereinigt. Düse war anfangs die originale ND 50/100 verbaut und Hkld hab ich das BE4 gegen ein BE3 getauscht. HD angefangen von 122 runter jetzt bin ich bei 112.mit Vergaser hat  loch über der HD. Habe dann mal ne 52/140 abgesägt und reingebaut. Hat auch nix gebracht. An der Leerlaufdüse hab ich auch schon rumprobiert aber ändert auch nicht viel. 

 

Was könnte das noch sein?? 

 

Lg Johannes 

Edited by Syard

Share this post


Link to post

Ach ich hab mich verschrieben. Meinte ja die llg Schraube und nicht leerlaufdüse... 

Nein das bringt auch nix. Läßt sich zwar gut einstellen aber das loch ist dann immer noch da... 

Share this post


Link to post

Be4 sollte unten einen Tick fetter sein....Probier mal....be3 sollte aber auch funzen. Hört sich nach zu mager an.....die verhält sich der Choke im Fahrbetrieb?

t5 braucht unten rum arg fett....die 50/100 würde ich auf jeden Fall drin lassen.

 

Share this post


Link to post

B4 echt jetzt? Dachte die wäre mega mager?  Aber kann ich mal probieren... 

 

Wenn ich nur ganz minimal Gas gebe, egal in welchen Gang und dann den Choke ziehe drosselt der Motor sofort und fängt das ruckeln an.  Bei vollgas allerdings passiert mit gezogenen Choke fast nix. Also weder drosseln noch beschleunigen. Zündkerze ist aber richtig schön rehbraun mit der 112er HD. Denke mal das sollte passen.. 

Share this post


Link to post

Misch Rohr ist BE3 verbaut. 

Vergaser ist ein spaco. Luftfilter ist auch neu. LLG ist ca 1 3/4 Umdrehungen draußen. Hab den Vergaser runter bedüst von 122 und bin bei 112 gelandet 

Share this post


Link to post

dann mach jetzt erst mal wieder die original ND rein 50/100 braucht der.

und dann geh  mit der HD mal auf 122 bei  be3 und be4 und teste

Share this post


Link to post
vor einer Stunde schrieb Syard:

Vergaser ist ein spaco. Luftfilter ist auch neu. 

 

Ich habe den noch nie in der Hand gehabt, aber schon einige Male gehört, dass wer den Spaco nicht eingestellt bekommen hat bei der T5. 

Share this post


Link to post
vor 8 Stunden schrieb debarg:

 

Ich habe den noch nie in der Hand gehabt, aber schon einige Male gehört, dass wer den Spaco nicht eingestellt bekommen hat bei der T5. 

 

Meiner läuft einwandfrei. 

 

@Syard

 

die T5 reagiert meiner Meinung nach stark auf die LLG-Einstellung. Sollte dein Problem mit der original 50/100 Nebendüse noch bestehen, nochmal mit der LLG befassen

Share this post


Link to post

OK, ich probiere morgen und berichte. Heut is es mir zu heiß... 

 

Schönen Sonntag jungs:cool:

Share this post


Link to post
vor 7 Stunden schrieb Marcelleswallace:

Bullshit !

 

Deshalb habe ich ja dazu geschrieben, dass es nicht die eigene Erfahrung ist. 

Share this post


Link to post

So Leute, heute am Vergaser rumprobiert. Roller ordentlich warm gefahren dann LLG Schraube genauso wie beschrieben eingestellt. Brachte aber alles nichts. Rumprobiert mit weiter rein drehen und weiter raus drehen, alles ohne das das gasloch wegging. 

 

Dann den Tipp vom Weißbier Jojo beherzigt, also BE4 rein mit 122er HD. Siehe da, loift!!!!!! In allen Bereichen gute gasannahme.

 

Allerdings muss man sagen das man diesen Motor so ähnlich fahren muss wie ne GS/3. Immer schön auf Drehzahl. Untertourig geht mal gar nicht. Wenn man das untertreibt mit dem Untertourig fahren säuft sogar der Motor ab weil untenrum VIEL zu Fätt!!!! Durch das relativ hochtourige Fahren braucht der Eimer auch verhältnismäßig viel sprit. Schätze mal so gute 5 eher vielleicht sogar 6Liter .

 

 mMn ist das mit dem BE4 nicht wirklich was tolles was piaggio da gemacht hat. 

Das setup was ich hier fahre soll ja so ca 12-13 PS haben. Im Vergleich dazu ist das fahren mit meiner MV Gt 160 mit Px200 original Motor viel viel angenehmer und der Motor braucht auch nur 3,5 Liter sprit... 

 

Aber vielen dank euch allen für eure guten Ratschläge!!! :cheers:

 

  • Like 1

Share this post


Link to post

Tja, so ist das halt mit der T5. Manche lieben es, andere nicht :sigh: Ich würde evtl. mit der HD auch noch etwas runter gehen. Malossi legt dem 172er eine 120er Hauptdüse bei und der dreht im Normalfall noch einen Tick höher als der Polini ...

Share this post


Link to post

Ja mit der ND werde ich noch rumprobieren. Schreibe dann noch hier rein was die genaue HD war. Evtl hilft ja jemanden

Share this post


Link to post
vor 22 Stunden schrieb Syard:

Ja mit der ND werde ich noch rumprobieren. Schreibe dann noch hier rein was die genaue HD war. Evtl hilft ja jemanden

guck dir dann nach ein paar km aber nochmal die Kerze an.

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.