Jump to content

farocca

Members
  • Content Count

    19
  • Joined

  • Last visited

Community Reputation

1 Neutral

About farocca

  • Rank
    talent

Profile Information

  • Scooter Club
    -

Recent Profile Visitors

348 profile views
  1. farocca

    farocca

  2. Moin, wurde vor dem Malossi update etwas an dem Kurbeltrieb abgeändert, sprich neue oder bearbeitete Kurbelwelle/ Lüfterrad ?
  3. danke für die informativen Antworten schönes Wochenende
  4. hätte hier mal eine Setupfrage, möchte einen schönen Tourer fürn Sommer haben und jetzt nicht sonderlich viel Kohlen reinbuttern. Ausgangslage: Malossi Sport mit den obligatorischen Kolbenfräserein + angepasseten Überströmern am Gehäuse Steuerzeiten: Auslass 174° ; Überströmer 114° ; VA 30° also jungfräulich Kopf ist vom Kumpel QK 1,5mm 57 Ori Welle 112° vor OT - 69° nOT gelippt Getriebe ist unverändert Vergaser Si ovalisiert Topf technisch habe ich den Sip Road 2 und von Pipedesign die S Box Originl 220 zur Verfügung. Ich würde ganz gerne den Auslass auf 58% dremeln und mit der QK runter gehen auf ca 1,2mm Was sagen die Fachleute dazu?
  5. Abend, mich würde mal interessieren wie laut Big Box Sport ist und mit welchen Töpfen der Pegel verglichen werden kann? beste Grüße
  6. Moin Niklas, komplett aufmachen und neu dämmen, siehe --> http://www.google.de/imgres?imgurl=http%3A%2F%2Ffreakmoped.at%2F1%2Fvespa%2Fauspuff%2F1107_siproad_open_fmp_2.jpg&imgrefurl=http%3A%2F%2Fforum.rollermobilclub.ch%2Fviewtopic.php%3Ff%3D7%26t%3D1048&h=1200&w=1600&tbnid=IW61Zv_u4P-KGM%3A&zoom=1&docid=aW4CKww_GSR_XM&ei=61EPVKrbMOL4yQPx9oLoBQ&tbm=isch&client=firefox-a&iact=rc&uact=3&dur=227&page=3&start=87&ndsp=50&ved=0CGYQrQMwIDhk Bei der zweiten Variante solls keine Verluste geben.. denke das es sich bei der ersten ähnlich verhält.
  7. Achso, also mit Licht meinte ich (Blinker, Rücklicht und Frontscheinwerfer). Die Hupe habe ich gar nicht ausprobiert! Was mich gerade irritiert, ist die Tatsache, das die EBC Leuchte im Tacho funktioniert. Diese wird ja über die Batterie gespeist, somit müsste der Kabelbaum iO sein?! Konnte leider keinen Schaltplan für die EBC Versionen finden, hat zufällig jemand solch einen?
  8. n´Abend liebe Gemeinde des Vespa Okkults, hab wieder Mal ein Problem mit meiner Cosa 2 (EBC Version). Trotz mehrfachen Wechsel des Spannungsreglers, geht werder Licht noch der DZM. Zündgrundplatte ist funktionstücktig, an den Kontakten liegt Spannung an. Darüber hinaus habe ich das Lilane Kabel unter der Kaskade und beide Bremslichtschalter durchgemessen, ohne irgend welche Fehler ausfindig zu machen. EBC Regler meldet auch keine Funktionsstörung, Leuchte blinkt beim Start kurz auf und geht danach wieder aus (so soll es sein). Natürlich habe ich alle Leuchtmittel und Sicherungen Überprüft. Eins ist noch anzumerken, an der Steckverbindung (blaues und schwarzes Kabel) ZGP zu Bordnetz, ists leicht dunkel geworden => Lichtbogen?! Hätte einer von Euch einen guten Ratschlagt zur Problemlösung? Anderfalls sehe ich mich gezwungen alles Durchzumessen, Masseproblem/ Kurzschluss....
  9. moin moin, wurde bisher ne megadella büchse gegen die silentbox original 220 von pipedesign getestet?
  10. Moin, ich habe hier vor ein paar Monaten ein Problem geschildert : ,, ... habe ein kleines Problem mit meiner Cosa 2 (200cc). Das Problem bezieht sich auf mein Drehzahlmesser, dieser funktioniert bei ausgeschaltetem Licht einwandfrei. Sobald das Licht an ist, kommt es immer wieder zu aussetzer des DZM, Licht und Tankanzeige. Komischerweise tritt diese Erscheinung immer undefiniert auf, also bei unterschiedlichen Drehzahlen. Manchmal kann ich das Problem kurzzeitig umgehen, indem ich wieder runterschalte. Bisher habe ich mir die Verkabelung angeschaut und duchgemessen = kein Kabelbruch, Sicherungen ok, Leiterplatine vom ganzen Tacho scheint auch io.. Hat einer einen Lösungsvorschlag?" Eine Lösung sollte sein den Spannungsregler zu tauschen. Gesagt getan, jedoch als ich eine längere Tour gefaren bin - selbes Problem << nicht nur DZM sonder auch das Licht selber fällt aus>> Zudem habe ich im Drehzahlbereich zwischen 4000 und 5500 rpm (Licht an) ein übles stottern. Sobald ich das Licht (im besagten Bereich) ausstelle ist alles iO, umgekehrt ruck es heftig (als würde die Mopete 150kg mehr zu ziehen haben)! Das dicke Massekabel, welches aus dem Rahmen zum Motor geht, sieht schon ziemlich mitgenommen aus. Könnte das die Ursache sein? Beste Grüße
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.