Jump to content
rotwildmarcy

150er Sprint Veloce - ein paar Fragen

Recommended Posts

Hallo zusammen,

 

nach geschätzten 30 Jahren 'Vespa Abstinenz' bin ich wieder auf den Roller gekommen. Habe das Glück eine 150er Sprint Veloce (Baujahr 74) für Lau aus der entfernten Familie zu bekommen.

Leider hat das gute Stück in den letzten 13 Jahren keine Pflege genossen. Genauer gesagt war das arme Teil ohne Schutz Wind und Wetter ausgesetzt.

 

Am Donnerstag wird Sie abgeholt, aber ich wollte im Vorfeld schon mal eine Meinung zur 'Rost-Frage' hören. Habe vorab ein paar Bilder bekommen. (anbei) 

Was meint ihr? Stehen da größere Karosseriearbeiten (mit Reparaturblechen ?)  an?

 

Mein Plan war eigentlich, das Teil erstmal -unabhängig vom Aussehen- wieder durch den TÜV zu bekommen und erst im Anschluß die Karosserie machen zu lassen.

Wenn Bleche getauscht / geschweisst werden müssten, wäre der Plan wohl zu überdenken.

 

Danke schon mal vorab für eure Einschätzung !

 

Viele Grüße,

rotwildmarcy

1a3cda94-f9c3-4ece-b3fa-e8f30b6af371.jpg

1e4ae651-95a8-4710-b16b-fecaf7c3f48e.jpg

1e950d4a-d778-4e4e-89d6-15f1afd82497.jpg

63e63ce1-6040-4f2b-b923-843ef913dbdb.jpg

467ceca3-7c5d-4ff0-9d6b-90b7886708ca.jpg

36128b4e-413c-4128-88d0-47f2162134d8.jpg

ea617ba3-beed-486f-ac43-0c12e40def41.jpg

Share this post


Link to post

Besorg oder mach noch mal Bilder vom Bodenblech unten. Kamera auch mal von unten hinter den Motor halten und die Stoßdämpfer-Aufnahme fotografieren.

Da ist doch O-Lack drunter, ich würde erst mal versuchen den frei zu legen um zu sehen was unter dem Blau ist. Dann weiter sehen.

Richtig große Sachen kann ich auf den Bildern nicht erkennen, wenn sie technisch fit ist, würde sie hier vermutlich §21 bekommen.

 

 

Edited by agent.seven

Share this post


Link to post

So, die Vespa ist abgeholt und ist leider in viel schlechterem Zustand als gehofft. Da muss erst einiges an Karosseriearbeiten gemacht werden, bevor man an TÜV denken kann. Daher erst mal komplette Demontage.

 

Aktuell hänge ich leider fest. Die große Schraube, welche den Motor hält, lässt sich nicht entfernen. Man bekommt Sie gedreht, aber vom Geräusch 7 Gefühl her vermute ich, dass die Metallhülse an der Schraube festgebacken ist und man nur die Gummis mit dreht. 

 

Gibt's da Tip was man noch versuchen könnte ausser in WD40 zu baden? 

 

Notfallplan, für den fall das nix geht?

 

Danke und viele Grüße,

rotwildmarcy

Share this post


Link to post

Kopf der Traversenschraube "abbohren" , evtl. auch noch auf der anderen Seite den Bolzen entweder möglichst bündig abtrennen oder zumindest den Bolzendurchmesser durch Wegfeilen verringern und das Chassis in dem Bereich etwas spreizen. Notfallplan.

Share this post


Link to post

erstmal  roller auf die reche Seite legen.....

von links reichlich Chemie rein..... über nacht liegen lassen...

am nächsten Tag mit pressluftschrauber abwechelnd bissl rechts-links-rechts drehen....

hat schon öfter geholfen

Rita

 

notfalls der elektrische Schlagschrauber vom lidl zu 39,99....

gar nicht schlecht das Teil...

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.