Jump to content

rotwildmarcy

Members
  • Content Count

    41
  • Joined

  • Last visited

Everything posted by rotwildmarcy

  1. Ich denke, die saß stramm. Bei der Demontage sind beide Lager fest auf der Welle geblieben...
  2. Hat denn jemand ein Idee, woran es gelegen haben könnte? Der Ring sieht für mich aus, als wäre er in der Mitte (unter der Unterlegscheibe) zu heiß geworden.
  3. Ja, schade ;) Dachte das wäre eine Erklärung für den defekten Simmering. Der hat keine 500km gehalten...
  4. OK, bei mir sieht man WeDi (Foto anbei). Dann habe ich wohl die hohe Kupplung mit dünner Scheibe. Danke!
  5. Folgende Situation: Habe einen Simmering Schaden Kult Seite an der 150er Sprint Veloce. Diese soll ja schon die 32.5cm Kupplung haben - Verbaut (vom Vorbesitzer) ist aber die dünne Unterlegscheibe für 34cm Kupplung. Bevor ich jetzt die eigentlich korrekte, dickere Scheibe verbaue, möchte ich sicher gehen, dass ich auch die 32.5cm Kupplung habe..
  6. Hmm, hier: https://www.scooter-center.com/de/unterlegscheibe-auf-kurbelwelle-unter-kupplung-34-5x15-5x3-3mm-oem-qualitaet-vespa-px80-px125-px150-px200-t5-125cc-cosa125-cosa200-rally180-vsd1t-rally200-vse1t-sprint150-veloce-vlb1t-ts125-vnl3t-7671297?number=7671297 sprechen die von 32.5 / 34mm je nach Version. Die Grundplatte hat ja schon 35.8mm.
  7. Hallo, kann mir jemand sagen, von wo bis wo die Kupplungsbauhöhe korrekt gemessen wird? (Muss wissen, ob es die 32.5 oder 34mmm Variante ist.) Unterkannte Korb bis Oberkante Federteller? Danke! Gruß Marcel
  8. Hallo zusammen, nach der Restauration sind leider einige Teile die falsch bestellt waren (und cleverer Weise nicht zeitig zurückgeschickt wurden) übrig geblieben. Die Teile sind alle neu und unbenutzt. Anbei jeweils der Link zu den Teilen zwecks Beschreibung: VERKAUFT - Tachoglas-Set -OEM QUALITÄT- Vespa VBA, VBB, GL150 (VLA1T), GT125 (VNL2T), GTR125 (VNL2T), Sprint150 (VLB1T), GS150 / GS3 (VS5T), GS160 / GS4 (VSB1T), SS180 (VSC1T) https://www.scooter-center.com/de/tachoglas-set-oem-qualitaet-vespa-vba-vbb-gl150-vla1t-gt125-vnl2t-gtr125-vnl2t-sprint150-vlb1
  9. Hallo zusammen, meine 150er Sprint Veloce zickt seit dem gestrigen Ausritt. Gegen Ende der Tour fing es an, dass beim auskuppeln oder Gas wegnehmen der Zustand des Standgases nicht so schnell erreicht wird wie sonst. Beim ruckartigen Gasgeben aus dem Standgas raus säuft sie auch fast erstmal ab. Schrauben Vergaser sind alle fest, Düsen gesäubert. An der Leerlaufgemischschraube habe ich noch nicht rumgedreht. Habe seiner Zeit ewig gebraucht eine gute Einstellung zu finden. Ist das denkbar, dass die sich von alleine verstellt hat? Lager / Dichtungen etc. im Motor sind alle vor c
  10. Erledigt, läuft jetzt perfekt! Ich hatte die Züge noch nicht gekürzt und das hat sich dann beim 4. Gang verklemmt...
  11. Also, Gang 1,2 und 3 sind perfekt. Da springt gar nix. Dafür ist der 4. Gang quasi unfahrbar. Der springt nur rein und raus. Kann das noch an den Zugeinstellungen liegen? Die sind eigentlich ziemlich loose....
  12. So, alte Raste wieder drauf, Züge relativ locker. Erste kleine Testfahrt ohne Probleme. Werde später mal intensiv testen. Erstmal vielen Dank!
  13. Ich denke ja, überprüfen ob mir da doch ein Fehler unterlaufen ist, geht wohl nur mit Motor spalten ;) Bei falscher Montage hätten die Probleme aber ja eigentlich von Anfang an da sein müssen...
  14. Hallo zusammen, habe bei meiner 150er Sprint Veloce das Problem, dass zunehmend mehr die Gänge raus springen. Erst war es nur der 3. Gang mal sporadisch, dann wurde es immer mehr. (Vor allem bei höheren Drehzahlen.) Darauf hin habe ich die Schaltraste getauscht, da diese noch die alte war. Das hat leider nichts gebracht, eher noch schlechter geworden. Schaltkreuz ist vorher auch schon erneuet worden und hat erst 200km gelaufen. Heute ist mir dann aufgefallen, dass wenn ich ohne Motor an Rolle, ich lautes klackern aus dem Motor höre. Leichtes bewegen des Schalthebels verändert
  15. Problem 1 & 2 haben sich erledigt. Die Sache mit der Hupe ist allerdings noch offen. Ist es richtig, dafür einfach ein Kabel vom DC Ausgang des Spannungsreglers bis zum Lenkerschalter zu legen?
  16. Hallo zusammen, habe ein Elektrik Problem und als Elektro-Legastheniker komme ich hier nicht weiter ;) Ausgangslange: Sprint Veloce 150, Baujahr 73, Deutsches Modell Umgerüstet auf 12V Zündung (BGM) mit zugehörigem Kabelbaum und Spannungsregler - ohne Batterie Licht hinten funktioniert, Bremslicht ebenfalls. Scheinwerfer vorne noch nicht montiert, der sollte aber auch gehen. Problem 1: Es ist ja so, dass der Schalter links den Blinker und das Zündschloss beherbergt. Die beiden Kabel (rot und blau) die zu sehen sind, gehen jeweils zu d
  17. Hallo zusammen, mal ne blöde Frage: Stelle ich mich nur zu doof an (hoffentlich ) , oder muss zum Kotflügelwechsel tatsächlich der Staubschutz und die Lagerschale runter? Gruß rotwildmarcy
  18. Hallo zusammen, an meiner 150er Sprint sind die Kanten am Beinschild und am Trittblech ziemlich uneben / verbogen. Das möchte ich gerne vor dem lackieren noch begradigen. (Am Beinschild soll später ein Alu Kantenschutz drüber.) Welches Werkzeug nimmt man für solche Arbeiten? (Die Bördelzange geht dafür nicht zufällig ?) Gruß rotwildmarcy
  19. Prima, Danke für die Info. Dann mache ich mich mal auf die Suche nach nem Spezi der das kann...
  20. Naben zusammen, bei meinem Sprint Lenker ist an der Bremsaufnahme ein Stück abgebrochen. (und eine kleine Ecke an der Position des Lichtschalters). Bevor das Teil nun zum strahlen geht, kann man das überhaupt schweissen? (Die abgebrochenen Stücke sind nicht mehr vorhanden.) Falls das geht, kennt jemand ne gute Adresse wo man mal anklopfen könnte? Danke und viele Grüße, rotwildmarcy
  21. Tachoglas-Set abzugeben - Noch neu verpackt. Kann es leider nicht mehr umtauschen. Link zur kompletten Modell-Liste: https://www.scooter-center.com/de/tachoglas-set-oem-qualitaet-vespa-vba-vbb-gl150-vla1t-gt125-vnl2t-gtr125-vnl2t-sprint150-vlb1t-gs150/gs3-vs5t-gs160/gs4-vsb1t-ss180-vsc1t-7672117 22 Euronen Standort: 52159 Roetgen (Versand möglich)
  22. Hallo zusammen, ich hänge schon wieder fest. Beim Aufziehen des Lüfterrades (BGM Pro) tut sich ein gut 7mm Spalt auf. Dachte zu erst, dass es evtl. am Konus liegt, aber selbst ohne Konus geht es nicht weiter drauf. Man hört auch, dass es hinten anschlägt, wenn es ohne Konus aufgesetzt wird. Weiss jemand, ob das so gewollt ist? Danke!
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.