Jump to content

Recommended Posts

Guten Tag. Ich bin hier neu und entschuldige mich falls ich hier falsch bin. Kurz zu mir

Ich heiße Thorsten und bin 27 aus 64342 Seeheim Jugenheim und fahre eine ape 50 (Typ C80) wenn mich nicht alles täuscht. Und in meiner ape steckt der Wurm drinnen. Ich brauche hilfe bzw tipps

 

Gesendet von meinem SM-G930F mit Tapatalk

 

 

Diesen Beitrag teilen


Link zum Beitrag

Einfach eine Wurmkur machen und fertig !

 

 

Neeeee, was macht bzw macht sie denn nicht ?

 

Diesen Beitrag teilen


Link zum Beitrag

Moin und danke erstmal für die schnellen Antworten.
Also i hat bin am Freitag letzte Woche heim gefahren und habe sie normal abgestellt ohne was zu bemerken. Als ich sie Montag starten wollte sprang sie nicht an. (batterie und tank) voll. Sie leierte nur. Am nächsten Tag hab ich den vergaser ausgebaut und mit bremsenreiniger gereinigt. Dann den Kopf runter und bemerkt das ich wohl einen 85er zylinder habe mit einem 75er Kopf mit Nerven 72er Düse. Nach dem Zusammenbau und einer neuen Kerze ging sie auch wieder wobei ich so ne art leistungsloch meinte zu merken nach dem schalten vom zweiten in den dritten. Später dann abgestellt und Benzin Hahn wieder zu. Nach zwei Tagen morgens den Hahn auf, den joke gezogen und gestartet. Nach kurzer standzeit dann den joke wieder raus und wollte losfahren aber sie ging wieder aus und nicht mehr an.

Gesendet von meinem SM-G930F mit Tapatalk

Diesen Beitrag teilen


Link zum Beitrag

Geht sie mit Bremsereiniger wieder an?

 

Hört sich sehr nach Spritmangel an.

Schau mal, ob gut Sprit zum Gaser kommt und schau den ansonsten ruhig nochmal an. 

Ich ulraschalle und drucklufte da lieber.

Bremsenreiniger spült den Dreck gerne nur tiefer in die Löcher.

Bearbeitet von oehli

Diesen Beitrag teilen


Link zum Beitrag

Wie kommt der sprit Mangel zu stande? Er lief ja die ganze Zeit sehr gut und hat auch nie Probleme gemacht. Wenn ich die schwimmerkammer jetzt öffne ist ein guter schluck sprit der rausläuft

Gesendet von meinem SM-G930F mit Tapatalk

Diesen Beitrag teilen


Link zum Beitrag

Dreck oder irgendwas im Benzinschlauch oder doch noch im Gaser.

Läuft es dauerhaft wenn du dieSchwimmerkammer ab hast, oder nur kurz. Dann wäre i rgendwass im Schlauch oder Tank.

Funzt den deine Tankdeckelentlüftung, oder tut sich was, wenn du ohne Tankdeckel startest ?

Bearbeitet von oehli

Diesen Beitrag teilen


Link zum Beitrag

Oh das habe ich gar ich getestet. Hatte den Hahn zu als ich die ab gemacht habe. Also da lief nichts mehr. Schlauch war dann auch leer. Werde bei Gelegenheit mal den Filter wechseln der sieht nicht mehr so gut aus glaube ich.

Gesendet von meinem SM-G930F mit Tapatalk

Diesen Beitrag teilen


Link zum Beitrag

Will wenn das Thema durch ist auch den zylinder wechseln. 102 pinasco alu oder 112 polini. Was denkt ihr ist besser? Bzw welcher läuft besser ( Geschwindigkeit /beschleunigung) vergaser dachte ich lasse ich den original drauf mit ner anderen Düse und auspuff den polini oder sito oder doch den gianelli? Das pinasco Ritzel denke ich muss ich dann auch machen wenn es nicht sogar schon drinnen ist. Wie seht ihr das

Gesendet von meinem SM-G930F mit Tapatalk

Diesen Beitrag teilen


Link zum Beitrag

Ich habe den 102 DR seit locker 10 Jahren drin. Läuft laut Tacho 70 und ist anspruchslos.

Diesen Beitrag teilen


Link zum Beitrag

Tacho 70 sind real 58. Das ist aber auch schon schnell genug für ein Kästchen ohne Knautschzone.

P inasco Ritzel und Pollini Puff. Der Rest ist Orginal. Auch mit 150kg auf der Ladefläche schwimmt das Ding im Verkehr mit.

Diesen Beitrag teilen


Link zum Beitrag

Moin. Also haben jetzt gesehen das das gewinde für die Kerze im zylinder Kopf komplett im arsch ist. Und der Benzin Filter müsst ml erneuert werden. Könnte das der Grund sein das meine kleine nicht mehr anspringen will?

Gesendet von meinem SM-G930F mit Tapatalk

Diesen Beitrag teilen


Link zum Beitrag

Kaputtes Kerzengewinde kann das sehr gut erklären - war bei mir auch so.

Woran ich aber hängen bleibe irgendwie:

Du sprichst immer vom Benzinfilter. Meinst du den im Vergaser, oder hat deine im Benzinschlauch so nen Zusatzfilter verbaut???

 

Jan

Diesen Beitrag teilen


Link zum Beitrag

der muss raus! der im Vergaser vorhandene Filter im Vergaser reicht völlig!

 

 

Diesen Beitrag teilen


Link zum Beitrag

Jeep, raus damit.

Der Sprit hat so schon Probleme bei dem wenigen Gefälle von Hahn zum Gaser.

Diesen Beitrag teilen


Link zum Beitrag

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Wer ist Online   0 Benutzer

    Keine registrierten Benutzer online.



×

Wichtiger Hinweis

Wir haben einen Cookie auf deinem Endgerät abgespeichert, um dein Benutzererlebnis zu optimieren. Du kannst deine Cookie Einstellungen ändern, falls du dies nicht wünscht. Ansonsten gehen wir davon aus, dass es OK für dich ist.
Weiterhin ist auf dieser Webseite Google Analytics aktiviert. Hier kannst du für alle Webseiten verhindern, dass du durch Google Analytics erfasst wirst: http://tools.google.com/dlpage/gaoptout.
Mit der Nutzung des GSF erklärst du dich mit unseren Datenschutzerklärung und unseren Nutzungsbedingungen einverstanden.