Jump to content

arnemm

Members
  • Gesamte Inhalte

    118
  • Benutzer seit

  • Letzter Besuch

Ansehen in der Community

4 Neutral

Über arnemm

  • Rang
    member
  • Geburtstag 10.07.1970

Profile Information

  • Geschlecht
    Male
  • Aus
    Moers
  • Scooter Club
    N.O.S.

Letzte Besucher des Profils

588 Profilaufrufe
  1. arnemm

    Erledigt Danke

    PN
  2. Hallo Timas,

     

    ich würde dir gerne 2 Stk. Luftpumpen abnehmen.

    Bitte schicke mir den Preis (incl. Versand nach D 47441 Moers) und die Bankverbindung bzw. ggf. PayPal !?

     

    Gruß

    Arne

  3. arnemm

    Viele PX Teile gut und günstig

    PN (wg. monströsem Gaybäckträger)
  4. arnemm

    Lenkkopfabdeckung PX alt (Silber)

    und nochmal hoch
  5. arnemm

    erledigt

    ach so, falls du "konrektor" die Reifen einzeln verkaufen solltest wäre ich an den Felgen interessiert [emoji6]
  6. arnemm

    PX Lenker Unterteile

    Ja, zumindest der silberne (wg. Blinkerschalter) ... hierzu hast du eine PN
  7. arnemm

    erledigt

    PN wg. GeBäckträger
  8. So, da bin ich wieder. "Leider" habe ich keine Lösung durch ernsthafte Diagnose meinerseits finden können (bzw. müssen) !!! Warum das ? Ganz einfach, SIP hat mir - obwohl ich nur nachgefragt hatte - sofort einen neuen Benzinhahn hinterher geschickt [emoji1303] ... HAMMER SERVICE !!! Heute verbaut und alles PERFEKT !!! Danke Arne
  9. DAS wäre dann mal die "Vollverarsche" von SIP [emoji33] ...
  10. Okeydokey, also hälst du die Überlegung auch nicht für sooo abwegig, dass hier genauso "falsch" verdrahtet ist wie beim herstellerfremden Benzinhahn. [emoji1303] Ich werde das am Wochenende mal durchmessen und dann mal berichten ! Wenn's so ist wäre das ja ein Leichtes ... mich wundert halt nur, dass das im ausgebauten Zustand korrekt funktioniert (obwohl, Masse hat der Benzinhahn ja ohnehin, schon allein über die Tankverschraubung ! ... ok, und wenn der "falsche" Draht angeschlossen ist läge Masse somit dauerhaft an ! ...) Erstmal DANKE !
  11. Das Problem scheint ja nicht unbekannt zu sein, aber DIE Lösung habe ich auch durch intensive Suche nicht finden können. Ich habe den SIP-Benzinhahn mit dem originalen Anschlusskabel an den SIP 2.0 Tacho angeschlossen. Im ausgebauten Zustand "reagiert" die Reserveanzeige korrekt wenn ich den Schwimmer anhebe (keine Reserveanzeige) bzw. unten lasse (FUEL blinkt) ! Eingebaut und vollgetankt - Schwimmer ist "aufgeschwommen"/oben - blinkt FUEL dennoch auf ... Da mir nicht ganz klar ist WIE das Signal an den Tacho gegeben wird frage ich mich nun wo der Fehler liegt !? Der Hinweis beim SCK, dass bei deren BGM-Hahn "nur das Orange Kabel" anzuschließen ist lässt bei mir die Hoffnung aufkommen, dass auch die Verkabelung des SIP-Paketes "anzupassen" ist !? Ich hoffe ihr könnt helfen (SIP reagiert leider nicht auf meine Mailanfrage und das dortige Forum hilft auch nicht weiter) Danke im Voraus Arne
  12. arnemm

    Lenkkopfabdeckung PX alt (Silber)

    und ewig grüßt ... hat wirklich keiner eine solche anzubieten ?
×

Wichtiger Hinweis

Wir haben einen Cookie auf deinem Endgerät abgespeichert, um dein Benutzererlebnis zu optimieren. Du kannst deine Cookie Einstellungen ändern, falls du dies nicht wünscht. Ansonsten gehen wir davon aus, dass es OK für dich ist.
Weiterhin ist auf dieser Webseite Google Analytics aktiviert. Hier kannst du für alle Webseiten verhindern, dass du durch Google Analytics erfasst wirst: http://tools.google.com/dlpage/gaoptout.
Mit der Nutzung des GSF erklärst du dich mit unseren Datenschutzerklärung und unseren Nutzungsbedingungen einverstanden.