arnemm

Members
  • Gesamte Inhalte

    114
  • Benutzer seit

  • Letzter Besuch

Ansehen in der Community

4 Neutral

Über arnemm

  • Rang
    member
  • Geburtstag 10.07.1970

Profile Information

  • Geschlecht
    Male
  • Aus
    Moers

Letzte Besucher des Profils

512 Profilaufrufe
  1. Lenkkopfabdeckung PX alt (Silber)

    und nochmal hoch
  2. erledigt

    ach so, falls du "konrektor" die Reifen einzeln verkaufen solltest wäre ich an den Felgen interessiert [emoji6]
  3. PX Lenker Unterteile

    Ja, zumindest der silberne (wg. Blinkerschalter) ... hierzu hast du eine PN
  4. erledigt

    PN wg. GeBäckträger
  5. So, da bin ich wieder. "Leider" habe ich keine Lösung durch ernsthafte Diagnose meinerseits finden können (bzw. müssen) !!! Warum das ? Ganz einfach, SIP hat mir - obwohl ich nur nachgefragt hatte - sofort einen neuen Benzinhahn hinterher geschickt [emoji1303] ... HAMMER SERVICE !!! Heute verbaut und alles PERFEKT !!! Danke Arne
  6. DAS wäre dann mal die "Vollverarsche" von SIP [emoji33] ...
  7. Okeydokey, also hälst du die Überlegung auch nicht für sooo abwegig, dass hier genauso "falsch" verdrahtet ist wie beim herstellerfremden Benzinhahn. [emoji1303] Ich werde das am Wochenende mal durchmessen und dann mal berichten ! Wenn's so ist wäre das ja ein Leichtes ... mich wundert halt nur, dass das im ausgebauten Zustand korrekt funktioniert (obwohl, Masse hat der Benzinhahn ja ohnehin, schon allein über die Tankverschraubung ! ... ok, und wenn der "falsche" Draht angeschlossen ist läge Masse somit dauerhaft an ! ...) Erstmal DANKE !
  8. Das Problem scheint ja nicht unbekannt zu sein, aber DIE Lösung habe ich auch durch intensive Suche nicht finden können. Ich habe den SIP-Benzinhahn mit dem originalen Anschlusskabel an den SIP 2.0 Tacho angeschlossen. Im ausgebauten Zustand "reagiert" die Reserveanzeige korrekt wenn ich den Schwimmer anhebe (keine Reserveanzeige) bzw. unten lasse (FUEL blinkt) ! Eingebaut und vollgetankt - Schwimmer ist "aufgeschwommen"/oben - blinkt FUEL dennoch auf ... Da mir nicht ganz klar ist WIE das Signal an den Tacho gegeben wird frage ich mich nun wo der Fehler liegt !? Der Hinweis beim SCK, dass bei deren BGM-Hahn "nur das Orange Kabel" anzuschließen ist lässt bei mir die Hoffnung aufkommen, dass auch die Verkabelung des SIP-Paketes "anzupassen" ist !? Ich hoffe ihr könnt helfen (SIP reagiert leider nicht auf meine Mailanfrage und das dortige Forum hilft auch nicht weiter) Danke im Voraus Arne
  9. Lenkkopfabdeckung PX alt (Silber)

    und ewig grüßt ... hat wirklich keiner eine solche anzubieten ?
  10. Lenkkopfabdeckung PX alt (Silber)

    ... und noch immer aktuell (darf ruhig ranzig sein, aber ohne Ausbrüche)
  11. Lenkkopfabdeckung PX alt (Silber)

    nach langer Zeit mal wieder UP