Jump to content

Skifreerider01

Members
  • Content Count

    430
  • Joined

  • Last visited

Community Reputation

61 Excellent

About Skifreerider01

  • Rank
    pornstar

Profile Information

  • Gender
    Male
  • From
    Ro-town
  • Interests
    Wahrheit - und die Schöpfung
  • Scooter Club
    Keiner

Recent Profile Visitors

2547 profile views
  1. Also die 8A Sicherung am Gleichrichter ist noch i.O. und war immer drinnen. Sind dann quasi 96W - was wohl ausreichend ist die Spule zu Schrotten oder? Batterie ist leer.
  2. HILFE Folgendes. Bin mit der Verkabelung jetzt ca. 400km unterwegs. Gestern Abend gestartet, das Licht hat einmal kurz aufgeblitzt und dann wars das. Kein Abblendlicht, kein Stand und Rücklicht kein Bremslicht keine Hupe...... Heute wild rum gesucht. Habe festgestellt (mit Prüflampe) das vom blauen Kabel von der Zündgrundplatte kein Saft mehr kommt. Folgende Frage. Ich hab einen Fehler gemacht, Selen Gleichrichter und Batterie waren natürlich noch 6V Kann es das es die Batterie bzw. den Gleichrichter geschossen hat und so die Spule auf der Zündgrundplatte zerstört hat? Bin gerade total planlos
  3. Verkaufe mein Mazzu-Welle da ich doch auf elektronische Zündung umgebaut habe. Welle hat gut 1000km runter. Weitere Einzelheiten zur Welle --> KLICK Ist hier bei mir in 83024 Rosenheim Gehört mir und auch nur hier zum Verkauf. Preis: 95,-
  4. So Problem GESUCHT --> GEFUNDEN --> GELÖST. Vielleicht hilft es jemand mal, der ein ähnliches Problem hat. Dies ist der korrekte Schaltplan Ich habe die Anregungen von --> https://beinschild.de/index.php/technik/elektrik-px-in-alt zuerst zu wörtlich genommen. Denn ich habe auch das graue Kabel (welches aus dem Kabelbaum kommt) mit dem gelben und weißen Kabel zusammen auf den CDI Ausgang geschlossen. Das grau Kabel ist allerdings die Masse vom Scheinwerfer. Also habe ich das graue Kabel auch auf Masse. Weiters habe ich wieder einmal festgestellt das die Kabelschuhe unbedingt zu verlöten sind. Nur gequetscht hat bei mir in hoher Drehzahl zu Zündaussetzer geführt. Bremslichtschalter und Lichtschlater sind bei mir beide schließer. Dazu ein Wort. QUALITÄT Bremslichtschalter. teuerer Pascoli Bremslichtschlater --> KLICK --> leider total enttäuscht. Die Aluminium Blättchen sind sehr windig und brechen. preiswerte alternaiver Bremslichtschalter --> KLICK --> alles sehr stabil und gefühlt besser verarbeitet. Batterrie wird geladen, Birnen alle auf 12V umgerüstet und somit eine top Lichtausbeute. Leistung: Noch nicht am Prüfstand, aber die Kombnation neue Welle, neue Lagersitze und Drehschieberfläche und elektronische Zündung, haben noch einmal einen Leistunsschub zur folge.
  5. Bremslichtschalter ist ein Schlieser. Aber das Bremslicht, falls Strom ankommt, müsste ja in einer Stellung auf jeden Fall leuchten oder? Ist eine idee es einfach auf dauer an zu schalten. Überleg ich mir mal. Masse hab ich am Rücklicht eigentlich nur über die Verschraubung mit der Karosserie
  6. HILFE hab jetzt alles angeschlossen wie auf Beinschild angegeben. sprich alle farben vom kabelbaum welche im Verteiler waren ( grau, gelb, weiß) sind zusammen geklemmt auf dem Ausgang vom Spannungsregler. Aktuell funtzt alles außer Rücklicht und Bremslicht...... warum??
  7. die ist schon drinnen weil meine VBA eine mit Baterrie ist. Und ich mag sie ehrlich gesagt auch drinnen lassen, ist zwar nur fürs Standlicht aber ich finde die gehört in die VBA rein
  8. Position war falsch. Pickup muss aus 9 Uhr. Motor ist dann auf den ersten Kick angesprungen. Jetzt einbauen und dann verkabeln. Babas oder wer es weiß, könnt ihr mir noch sagen ob das mit der Verkabelung und dem Spannungsregler in kombination mit Batterie und dem original Schaltplan funktioniert?
  9. Funzt der dann bei mir mit Batterie, wenn ich den rest so verkabel wie hier ==> https://beinschild.de/index.php/technik/elektrik-px-in-alt Und kann mir noch jemand sagen ob die Positon der ZGP so richtig ist
  10. Servus Leute, so nach einem turbulentem Jahr wieder ein Lebenszeichen von mir, und gleich brauch ich die Hilfe von euch. Nachdem ich meinen Motor noch nochmal öffnen musst und Stefan mir die Kurbelwellenlagersitze erneuert hat, habe ich mich auch entschlossen auf elektronische Zündung umzubauen. Jezt geht die Verkabelung los, und ich stehe wie der Ochs vorm Berg. Wäre um eure Hilfe super Dankbar. Drinnen ist orignal Kablebaum mit Gleichrichter und Batterie. Eingebaut habe ich jetzt eine LML Zündgruntplatte ( DIE DA ) Manzzu Welle ( KLICK ) und Polrad (hier) Edit: Ach ja brauch ja noch einen Spannungsregler. Welcher wäre da die richtige wahl, und wie muss er verkabelt werden? VIELEN LIEBEN DANK SCHON IM VORAUS
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.