Jump to content

_Christoph_

Members
  • Content Count

    9
  • Joined

Community Reputation

0 Neutral

About _Christoph_

  • Rank
    newbie
  • Birthday 12/10/1984

Profile Information

  • Gender
    Male
  • From
    Mödling

Recent Profile Visitors

1770 profile views
  1. Sorry, dass ich erst jetzt antworte, das trennen der Kabel hat das Problem gelöst, leider ist jetzt das nächste Problem aufgetretten. Der Lichtstrom schwankt bei laufenden Motor, der die Lampen 'flackern' bzw. zeitweise habe ich gar kein Licht, kann es sein, dass die Magnete vom Polrad nicht mehr gut sind bzw. die Zündung getauscht werden sollte? Wohne in Wien. LG Christoph
  2. Vielen Dank für die schnelle Antwort, sorry ganz vergessen, hatte kein graues Kabel, deshalb wurde es orange. Meinst du, dass dass Schwarzweiße und das Schwarze sich nicht den Stecke teilen sollen? (War beim vorherigen Kabelbaum auch so gekrimpt) Sprich den Stecker lösen Schwarz-weiß dort lassen und das Schwarze zu dem unteren freien Pin führen? LG Christoph
  3. Liebes Forum, ich raufe seit nun fast 2 Monaten mit der Elekrtik meiner P200E BJ1983 Es ist alles original, den Motor habe ich über den Winter neu aufgebaut, läuft wunderbar. Leider war der der Kabelbaum beleidigt (beim Lenkkopf aufgewetzt) Um mir Arbeit zu "ersparen" habe ich den Kabelbaum ab der Hupe erneuert. Leider gab es beim Kauf damals schon ein paar frei fliegende Kabeln im Lenkkopf. Aber irgendwo liegt ein Fehler begraben. Anfänglich hat das Standlicht im laufenden Betrieb mitgeblinkt. Derzeit leuchtet im "Park"-Modus das Standlicht und das Rücklicht. Wenn ich die Vespa starte funktioniert alles bis auf das Standlicht und das Rücklicht. Vl. kann mir jemand von euch helfen. (die Kabel mit dem Malerkrepp sind entweder Scharz-Weiß oder Rot-Weiß) Vielen Dank im vorraus. LG Christoph
  4. Ich habe auch ein Problem mit meinem Kabelbaum, hatte einen Kabelbruch beim Lenker und hab ab der Hupe den Kabelbaum und den kleinen Kabelbaum erneuert. Die Lichter gehen jetzt nur die Blinker und die Schnarre nicht hat jemand einen Rat? Danke im Voraus. Grüße Christoph
  5. Hallo, gibt es einen Sammelbestellungsrabatt beim Sip und wenn ja ab welchem Preis? Ich habe sie letzte Woche angeschrieben bis heute aber keine Antwort gefunden. Und Mittels google suche komme ich auch nur zu alten Themen. Thx. LG Christoph
  6. Hallo suche: eine 6V Unterberecherzündung kl. Konus (vorzugsweise Piaggio) der ohne Spannungsregler 6V liefer(meine liefert 18V ) mit 5 Kabeln bzw. Einen orig. ungefrästen GTR (zur not auch GT) - Motor (VNL2M) mit 6V und 5 Kabel zum einhängen und losfahren - ohne einen zusätzlichen Spannungsregler einzubauen. Vorzugsweise mit 3Ü(nur ungefräst und Nummerngleiche Hälften) Mit Präfix und Nummer wenns geht Und weil ich grad beim Wünschen bin zu einem guten Preis THX Christoph
  7. Hi, habe Interesse am Gtr Block hat der 2Ü oder 3Ü? Wieviel würde der Versand nach Ö kosten? Pn geht leider nicht. Vielen Dank. LG Christoph
  8. Um Euch den Link zu ersparen. Unsere Route: Schaffbar lt. google in 5 Tagen und 11 Std.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.