Jump to content

Meine vespa pk50 xl hat keine Kompression mehr:-(


Recommended Posts

Hi,ich bin ein neuling in Sachen vespa und habe mir vor kurzem eine vespa pk 50 xl gekauft und musste kurz darauf feststellen das getriebe Öl aus läuft.. Gut hab neue dichtungen bestellt neue Sicherungs Bleche und hab damit begonnen den Motor auf zu Schrauben und meiner meinung nach auch wieder alles so wieder zusammen gebau! Dann habe ich den Motor wieder an die vespa verbaut und sie ist auch wieder gestartet hab sie drei mal an machen können. Am Tag darauf wollte ich weiter machen und kicke in den Kickstarter danach war keine Kompression mehr.. Woran könnte das liegen? Hoffe ihr könnt mir da helfen LG Patrick 

Link to comment
Share on other sites

Mir ist dazu aufgefallen das wenn ich den Kickstarter kicke sich weder das pohlrad noch der Kolben hoch und runter bewegen... Sobald ich mal mit der Hand das pohlrad bewegen höre ich den Kolben... Woran könnte das liegen und was hab ich falsch gemacht beim zusammen Bau des motors

Link to comment
Share on other sites

Hi Patrick,

 

Erste Vespa und gleich Schrauben...das ist standesgemäß die Eintritskarte in die "Vespawelt":-D Willkommen!

 

Guck mal ob sich beim ankicken das Lüfterrad dreht, wenn nicht dann rutscht die Kupplung...andernfalls wirst du nicht drumherum kommen den Zylinder zu ziehen. Kopfschrauben sind fest?

 

 

  • Haha 1
Link to comment
Share on other sites

vor 1 Minute hat Stallone09 folgendes von sich gegeben:

Mir ist dazu aufgefallen das wenn ich den Kickstarter kicke sich weder das pohlrad noch der Kolben hoch und runter bewegen... Sobald ich mal mit der Hand das pohlrad bewegen höre ich den Kolben... Woran könnte das liegen und was hab ich falsch gemacht beim zusammen Bau des motors

 

Das war gleichzeitig....

 

Dann Rad runter, Kupplungsdeckel runter, kicken und gucken was passiert 

Link to comment
Share on other sites

Herzlich Willkommen =)

 

Oder hast du vieleicht vergessen den Halbmondkeil an dem Primär ritzel zu verbauen ?

das könnte ja auch sein. ansonsten würde ich , wie oben schon beschrieben, das Kupplungsseil unten am motor mal wieder ein bischen lösen ( schraube rein drehen)

 

Gruß

Link to comment
Share on other sites

vor 2 Minuten hat leckmaul folgendes von sich gegeben:

suche den fehler an der kupplung. die rutscht durch.
öl? welches benutzt?
kupplungsbelege gewechselt?

 

Habe das getriebe Öl sae30 und keine kupplungs Beläge gewechselt 

Link to comment
Share on other sites

vor 2 Minuten hat Jello1986 folgendes von sich gegeben:

Herzlich Willkommen =)

 

Oder hast du vieleicht vergessen den Halbmondkeil an dem Primär ritzel zu verbauen ?

das könnte ja auch sein. ansonsten würde ich , wie oben schon beschrieben, das Kupplungsseil unten am motor mal wieder ein bischen lösen ( schraube rein drehen)

 

Gruß

Nein, Halbmond Keile hab ich nicht vergessen hab alle 3 drin.. Pohlrad, das für das primär Ritzel und das für die kupplung daneben 

Link to comment
Share on other sites

ah okay, dann guck dir bitte dein Kupplungszug unten am motor an, wenn es sehr doll auf spannung ist löse es ein bischen, da sollen ja die berühmten 3-4 mm als spiel vorhanden sein, damit sie auch ordentlich greift =)

 

  • Like 1
Link to comment
Share on other sites

Hi, es hat daran gelegen das ich die kupplung zu fest gezogen hab.... Hättet ihr noch ein tipp wie den Gang Zug richtig montier? Muss ich das Ende einknicken und in den nippel rein machen und irgendwie  geht der erste Gang nicht mehr so richtig rein.. Sollte ich da mal die gang schaltung ab machen und mal bissel reinigen und neu einfetten

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.


×
×
  • Create New...

Important Information