Jump to content

Recommended Posts

Hallo,

habe jetzt eine

P200E

VSX1T,

Erstzulassung 06.1978

ohne Blinker

12V elektronische Zündung (6 Kabel 2xrot,weiß,gelb,grün,schwarz)

Zündschloß mit 4 Anschlüssen

Lichthupe

Batterie

zur Batterie 3Kabel = gelb von >Zündung,violet zum Zündschloß,schwarz -Batterie

Sicherungshalter mit Geichrichter? 3 Anschlüsse

http://www.germansco...opid=1066838492

 

mfg Cooper68

P200E 1978 004.jpg

Edited by Cooper68
Link to post
Share on other sites

Hi!

Ansich hatten die PX'n oder PE's keine Batterie.

Ist ein Gleichrichter der nachträglich verbaut worden ist.

Habe ich schon öfters gesehen.

Ich schätze auch mal ganz stark dass du nur 5 Kabel bei der Kabelbox am Motor hast (3x Zündung, 1x Masse, 1x12v wechsel)

Wenn das der Fall ist, ist das ganz sicher der GR.

mfg

Benny

Link to post
Share on other sites

Hi!

Ansich hatten die PX'n oder PE's keine Batterie.

Ist ein Gleichrichter der nachträglich verbaut worden ist.

Habe ich schon öfters gesehen.

Ich schätze auch mal ganz stark dass du nur 5 Kabel bei der Kabelbox am Motor hast (3x Zündung, 1x Masse, 1x12v wechsel)

Wenn das der Fall ist, ist das ganz sicher der GR.

mfg

Benny

GR. ist Gleichrichter

Aus der Zündung kommen 6 Kabel 3zur CDI Zündspule 3 direkt in Kabelbaum Rahmen(update erster Beitrag)

mfg Cooper

Edited by Cooper68
Link to post
Share on other sites
  • 2 years later...

hallo gerry - ich denke dass gab es wirklich,
habe eben soetwas auf der bühne, BJ 1977, P200E.

aus der ZGP kommen wirklich 6 kabel. /(3 x zur CDI, 1 x gelb zum gleichrichter, 1 x rot zum lichtschalter, 1 x schwarz = masse)

leider habe ich da gerade probleme damit,
die birnen im fahrzeug sind zt. 6 und zt 12 Volt - dass kann aber auch unwissen der vorbesitzer sein. was ich nicht verstehe wie dass funktioniert.
die diode habe ich gemessen und die ist in ordung.
einen weiteren regler gibt es nicht.
 

mit einer neuen batterie funktioniert zumindest standlicht, rücklicht, bremslicht und hupe.
die fahrlichtbirne war eine 6V - aber auch bei 12V birne wird dass bei drehzahl zu hell und die birnen kochen sicher ab.

wirklichen ladestromzuwachs kann ich nicht messen - liegt evtl an der vollen batterie.
 

und an der hauptbirne (Ba20d) kommen ungeregelte 27V an.
bremslicht, rücklicht, standlicht vorne sind stabil - die hupe jedoch extrem laut.

kann es sein dass das für 6V batterie ausgelegt war?
oder stimmt das gerücht dass es mischvarianten (6 und 12V) gab?

ein fall für stromwissende oder hat soetwas schon mal jemand in funktionierend gesehen.
 

danke schon mal

 

 

IMG_4464.jpg

IMG_4465.jpg

IMG_4466.jpg

IMG_4467.jpg

IMG_4468.jpg

Edited by maccoi
  • Like 1
Link to post
Share on other sites

Hallo Mosti,

das ist genau die selbe, wie meine blaue 1978er !

Ist  der selbe Schaltplan wie Rally, nur eben 12V (es geht  alles bis auf Auf- Abblendlicht über (nur) mit Batterie ! (bei Zündung ein, funktieniert Rück-, Bremslicht, Tachobeleuchtung und Hupe ohne laufenden Motor)

Bei mir ist alles Top (bis auf den gebrochenen Sicherungshalter) falls du Hilfe (Messwerte) brauchst !

 

PS ist die zu verkaufen ?

 

Grüsse COOPER

Edited by Cooper68
Link to post
Share on other sites

also war doch ganz einfach - regler auf den stromkreis der fahrlichtbirne und alles auf 12V Birnen gebracht,

alle kontakte gereinigt, ein paar kabel & stecker erneuert jetzt gibt es auch wieder messbaren ladestrom.
jetzt funkt und leuchtet es wieder wie neu.

 

@Cooper68 leider die schönheit ist nicht zu haben - der besitzer ist 81 und lässt sie jetzt bei uns überholen.
die vespa ist schon fix an einen seiner freunde verkauft sollte er altersbedingt nicht mehr fahren können.
hätte erst 9.000 km und ausser koti alles im feinsten erstlack.

IMG_4469.thumb.jpg.7445e4b96fc298adf6ab225a986d2c75.jpgIMG_4470.thumb.jpg.154c3f84a3fd79c3b2f54cab27db6e48.jpg

Link to post
Share on other sites
  • 1 year later...

Hallo erstmal..

 

Ich habe die gleiche P200E in rot, ohne Blinkvespa-p-200-e-vsx1t-6v-ducati.thumb.jpg.902604123dd83663c007b1f027fc7f35.jpger, Ö-Model mit Lichthupenschalter, mit 6 Volt Batterie, Erstzulassung 1978 in OÖ .

Die ersten P200E kamen mit 6 Volt Elektrik, so wie meine. Eigentlich gleich wie die Rally200 in der Ö-Ausführung.

 

Kann mir jemanden sagen welche Max Meyer Farbe das rot ist?

 

Beste Grüße

Richard

 

 

 

 

Link to post
Share on other sites

Hallo

 

lt. Vespa Technika PX '77 - '02  ist Rot 1977 Max Meyer 1.298.5895 , (Rostschutz 8012M)

 

Hat deine dann eine Femsatronic 6V Zündung ?

 

Grüße aus Salzburg

Link to post
Share on other sites

Meine EZ 06.1978  ist aber 12V siehe erster Beitrag

 

Grüße Cooper

 

PS:  bin noch immer auf der suche nach dem Gleichrichter Bild oben  !!

Edited by Cooper68
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.