Jump to content

stoschi

Members
  • Content Count

    432
  • Joined

  • Last visited

Community Reputation

4 Neutral

About stoschi

  • Rank
    pornstar
  • Birthday 06/21/1978

Profile Information

  • Gender
    Male
  • From
    Busdorf

Recent Profile Visitors

1716 profile views
  1. Sip Seitenständer mit 2 Federn klappt bei mir nicht ein. Hat mich bisher nicht gestört, muss jetzt aber zum TÜV... Wenn ich die hintere Feder entferne, und nur die an der „Achse“ dran lasse, klappt er alleine ein. Sobald ich die hintere - wie auch immer Eingänge, klappt der nicht mehr von alleine ein. Gibt‘s da ein Trick?
  2. Dann werde ich mal in folgende Richtung gehen: - neuen Kolben für den 112er (Zylinder ist noch gut) - 3,00 oder 2,89er Übersetzung -Mazzu Rennwelle - 3 Scheiben Kupplung mit Polini Federn - den vorhandenen 19.19er Vergaser - Sito Banane Gruß, Maik
  3. Kurz- oder Langhub ist mir egal. Leistung zwischen 10 und 15Ps sollte reichen, über mehr würde ich mich nicht beschweren. Irgendwann wird der legalisiert. Ist ein 2-Loch ASS. Gehäuse kann bearbeitet werden.
  4. Moin, um die V50 etwas mit Spaß zu bewegen bis die Kinder damit fahren dürfen habe ich dafür einen zweiten Motor besorgt. Stehe etwas auf dem Schlauch, wie ich diesen sinnvoll aufbauen kann. V5X1M Motorgehäuse, 4 Gang 112er Polini Zylinder, Kolben defekt, Zylinder OK Kupplung schrott Kurbelwelle schrott Übersetzung 69/27 Vergaser SHB 19 Auspuff schrott Vorhandene Teile können, müssen aber nicht verwendet werden. Am Gehäuse dremeln, kein Problem. Spindeln und Ausdrehen nur ungern. Am Rahmen flexen und schweißen soll nicht sei
  5. Taugen die SIP/SC Conversion Gabeln was? Gibt es Unterschiede zwischen den beiden? Sind die gekürzt? Auf der SIP Seite steht nur ein bisschen, auf der SC Seite gar nichts.
  6. Welchen Durchmesser hat der Kolben vom 112er Polini? Brauche einen neuen. Messe am Kolben 57,3 und am Zylinder 57,4. Finde beim SC nur einen in 57,5 und einen in 57,9. Messe ich nur schlecht und 57,5 ist der richtige?
  7. Danke Rainer, ist bestellt. Werde berichten. HKJ verbaut. Immer noch das gleiche. Im Stand läuft sie gut. Beim leichten bis vollen beschleunigen läuft sie gut. Im Schubbetrieb läuft sie gut. Nur bei Fahrt mit konstanter Drehzahl takert die immer noch. Ist ein schnelles Takern, werde mal - wenn der Regen irgendwann vorbei ist - versuchen es aufzunehmen. Gruß und schönes Wochenende, Maik
  8. Ich check das einfach nicht... Motor springt gut an, beschleunigt gut. Nur wenn ich mit konstanter Geschwindigkeit fahren möchte knattert der Motor. Würde das als Viertakten bezeichnen, sicher bin ich mir da aber nicht ob das viertakten ist oder wie das heißt. Sobald ich etwas beschleunige hört sich alles gut an. Im Schubbetrieb ist auch alles OK. 177er Malossi Sport Rennkurbelwelle S&S Auspuff 28er PWK mit 3,5er Schieber Folgendes ausprobiert: von JJH Nadel schrittweise auf JJQ Nadel gegangen. Lief im Stand dann so mager, da
  9. Bin jetzt beim Clip ganz oben. Noch keine Verbesserung. Wollte die HKH Nadel bei keihin bestellen, entweder haben die voll zu tun oder meine Nachrichten landen im Spam. Welche anderen Bezugsquellen gibt es? Schieber ist 3,5. Passt der oder auch da einen anderen? Gruß, Maik
  10. Habe eben von der 40ND auf 38er und 135er HD auf 135er gewechselt. Ist genau so. Werde dann die Nadel mal auf den ersten Clip hängen. Wenn das auch keine Besserung bringt, besorge ich eine magerere Nadel. Welche nehme ich da?
  11. Moin, mein Motor viertaktet beim fahren mit konstanter Geschwindigkeit ohne Last. Wäre toll etwas Hilfe zu bekommen damit das weg geht. Sobald ich Gas gebe, ist alles gut. Verbaut ist: 177er Malossi Sport Rennkurbelwelle S&S Auspuff 28er PWK SIP VAPE Sport auf 23 bei 3500-4000 U/min eingestellt -> somit 18 bei 6500. Schwimmer eingestellt. Folgendes gerade ausprobiert: JJH Nadel von auf zweiten von oben gesetzt ND von 42 auf 40 HD 138 Da hat sich gefühlt so gar nichts verändert. Sollte ich mit der HD auch r
  12. Habe ich jetzt so gemacht. Gemischschraube fast ganz rein, langsam raus, Drehzahl steigt, weiter, Drehzahl steigt nicht mehr. Eine halbe fetter/weiter raus. Bin dann bei 1,5 Umdrehungen. Baue mal den Luftfilter (Original) drauf und mache eine Probefahrt. Megagut! Vielen Dank, jetzt kann es weiter gehen!
  13. Wollte den Vergaser Gemäß Wiki einstellen, aber irgendwas ist da faul. Malle 210, Kanäle bearbeitet Langhubwelle Kopfdichtung 24er Si Laut Wiki bei erhöhter LL Drehzahl anfetten (Gemischschraube raus) bis Drehzahl nicht mehr steigt. Drehe ich die Schraube rein, steigt die Drehzahl bis die Schraube fast ganz drin ist. Da würde der Motor aus gehen. Drehe ich die Schraube raus, singt die Drehzahl. Ab einem Punkt passiert nichts mehr. Hatte 160, BE3, 135er mit 50/140 drin und alles mögliche andere Probiert. Aber die
  14. Habe einen PK Motor gekauft, den ich in meine V50 einbauen möchte. An meiner V50 gehen vom Kabelkasten drei Kabel in den Rahmen (schwarz, rot, grün). Am PK Motor sind auch drei Kabel, schwarz, grün, gelb. schwarz auf schwarz (denke mal Masse) grün auf grün (denke mal Kill) gelb auf rot (denke mal Licht) Zu Einfach gedacht, oder müsste das so passen?
  15. mitas in 3,50-10 An der Feder und weiter oben am Dämpfer. Scheint jetzt nicht mehr zu schleifen aber da passt auch kein Blatt Papier dazwischen.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.