Jump to content

frasebrase

Members
  • Posts

    168
  • Joined

  • Last visited

Everything posted by frasebrase

  1. fehlt die ganze nut? ich hatte erfolg indem ich den seegering mit der seegeringzange kräftig auseinendergepresst habe und gleichzeitig die mutter gelöst. wärme am polrad und leichtes klopfen könnte helfen.
  2. Hallo nochmal zusammen, ich habe jetzt noch ein Foto von Innen gemacht, da ich den Motor jetzt komplett demontiert habe und bald anfange zu demontieren, frage ich noch einmal. Sollte ich die Kanten abfräsen (nicht zum tunen) oder obwohl irgendwie bearbeitet (wahrscheinlich) sollte das auch so funktionieren... Danke, Gruss A
  3. morgen, ich denke auch, dass es eher die Zündung ist, Motor ist draussen, ich mache das nach der Motorrevision, dann ist ja der Vergaser revidiert und ich kann ihn bedüsen und die Zündung abblitzen. Bzgl. des Einlasses, wenn er bearbeitet wurde (wenn original dann hatte Luigi ja whs. einen Plan), sollte ich die Kanten hinten (und vorne) abfräsen? Als Zusatzinfo, die Vespa soll original aufgebaut werden, kein Tuning, ich habe keine Ahnung vom (und keine Lust auf) Fräsen. Also wenn ihr der Ansicht seid, dass es für diesen Ansatz passen würde und mit den oben beschriebenen Problemen whs. nichts zu tun hat werde ich es so lassen.
  4. Hallo zusammen, ich habe eine Frage zu der VNL2T meines Bruders, ich hatte die vor Jahren mal gekauft, beim Umziehen (auf Druck der regierung zu Hause) an meinen Bruder verkauft. Die Vespa ist immer gut angesprungen, auch ohne grosse Massnahmen. Was immer schon war (seit wir sie haben) ist, dass sie bei Vollgas sozusagen am Ende des Drehzahlbereichs anfing zu ruckeln, ich wollte das immer mal angehen als sie noch die meine war. Kurz um, diese Problem hat sich nie ganz beseitigen lassen. Irgendwann war es so, dass die Vespa nicht nur geruckelt hat, sondern bei Vollgas anfing zu ruckeln, dann fast abstarb, irgendwann im unteren Drehzahlbreich wieder kam und wenn man so 4/5 Gas fuhr tiptop lief und bei Vollgas wieder wie oben. Wir haben mal den Vergaser gereinigt und die Bedüsung angepasst, das Problem war aber immer noch da, nicht mehr so krass aber immer am Ende der Fahnenstange... Kurzum ich mache jetzt den Motor komplett, zerlege ihn... Beim Abnehmen der Vergaserwann ist mir folgendes Bild aufgefallen: von oben schräg von vorne schräg von hinten. Da ich noch nie den Einlass gefräst habe, bin ich mir nicht sicher ob das bearbeitet wurde. Ich habe als ein paar Fragen: Wurde dieser Einlass nachbearbeitet? Wenn ja wo (vorne eher rechteckig ausgefäst, hinten meiner Meinung nach rund durchgebohrt)? Wenn nicht original, ist es besser die Kanten hinten/vorne zu planen? Kann das ganze etwas mit dem Verhalten welches ich oben beschrieben habe zu tun haben? Danke, Gruss A
  5. Hallo, ja ist eine originale Schweizerin.... ich habe den leisen Verdacht, dass da tatsächlich O-Lack drunter ist, ich mach mal Fotos, bin grad nicht zu Hause. Ich weiss allerdings noch nicht ob ich mich freuen kann oder soll.... Unter dem Tank scheint mir ja nichts gemacht worden zu sein, ich werde das jetzt mal alles strahlen und dann neue Fotos einstellen... Leider ist das Bodenblech komplett aus Blech zugeschnitten (also kein Ersatzbodenblech), Streben auch nicht original, im/am Tunnel nicht ordentlich angeschweisst und offensichtlich nicht im O-Lack, dafür noch Blech hinter dem vorderen Kotflügel drübergeschweisst und überlackiert sodass das gegen ein Ersatzbodenblech getauscht wird.... und höllisch Arbeit gibt....
  6. Hallo, bei der 125 GT (Sprint gelabelt) meines Bruders ist das Loch mit dem Blech rum (ich hätte es Aufhängung genannt) in der der hintere Stossdämpfer am Rahmen befestigt wird herausgerissen... Ich werde die Vespa jetzt zerlegen, wie gehe ich da am besten vor (also für die Reparatur)? Danke, Gruss
  7. Hallo zusammen, ich habe eine Frage zu dieser 125 Sprint (VNL2T 78...) es handelt sich hierbei um die Sprint gelabelte 125 GT https://wiki.germanscooterforum.de/index.php/Vespa_125_GT_(VNL2T) Laut scooterhelp und Fahrzeugausweis ist sie Jahrgang 1973. Es gab sie in Azzurro acquamarina, Azzurro chiaro metallizzato und Verde pastello. Ich habe meinem Bruder lange versprochen, sie neu zu machen, wegen eines Bruches in der Stossdämpferaufhängung hinten muss ich es jetzt machen. Nach dem ersten O-Lackprojekt meinerseits 125 GT in Avorio dachte ich unter dem Lack eben dieses Avorio zu entdecken, leider habe ich eben mittlerweile herausgefunden, dass es die Vespa in der Farbe nicht gab. Lackiert wurde die Vespa in einem (laut Fahrzeugausweiseintrag) rot dunkel / Effektlack, hier beide nebeneinander. Man kann unter der linken Seitenbacke und beim Rahmen um den Tank die Metalliclackierung noch bewundern, der Rest ist recht matt geworden und auch am Trittbrett "ausgebessert" oder etwas drüber gerotzt worden. Unter der Gummimatte des Durchstiegs bröckelt der Lack komplett ab bzw. klebte an der Gummimatte... Der Tank wurde offensichtlich mal gewechselt Ich habe jetzt mal versucht mit Graffittientferner unter den roten Lack zu kommen, hier das Ergebnis Meines Erachtens ist das roter Ü-Lack, Grundierung und dann Bleck zu sehen. Das einzige wo ich mir noch irgendwie eine Idee von O-Lack vorstellen kann ist die Innenseite der linken Backe (die werde ich noch mal kärchern). Hier noch die restlichen Impressionen Beim Kotflügel fehlt links die Zierleiste welche rechts allerdings dran ist. Hier meine Fragen: Kann ich hier auf O-Lack hoffen? Wo soll ich am besten weiter suchen? Ist der Tank die Farbe Azzurro chiaro metallizzato (meiner Meinung nach eher nicht)? Wenn nein, welche? https://www.vespafarben.de/suchfilter/max-meyer-azzurro-met-110/ Gibt der Raum unter dem Tank oder im Lenker Aufschluss da wurde das Rot reinlackiert? Danke für die Hilfe
  8. Rotznasen klingt eh besser....
  9. Guten Morgen zusammen, aufgrund der Aussagen hier bin ich auch übergegangen zu Oxyblock N und mittlerweile S. Der Vorschlag war die betroffenen Stellen mit dem Pinsel zu bearbeiten und überschüssiges wegzuwischen. Jetzt ist es bei mir beim Beischild innen unter dem Handschuhfach (Rally 175) trotzdem dazu gekommen, dass das Oxyblock N nach unten abgeflossen und Fliesspuren (weiss nicht ob das der richtige Ausdruck ist, Abrinnspuren, zerflossene Tropfen) hinterlassen hat, diese sind ja schön eingetrocknet und gut ersichtlich. Wie jetzt vorgehen? Bringt man die weg, wenn ja wie? Gehen die beim Polieren weg? Danke für die Tipps, Gruss A
  10. Hallo, wie machst du das beim trittbrett, nimst Du die Leisten ab? Whs. am besten schon, bei der Montage der letzten (habe das Montagewerkzeug von SIP) hatte ich so Mühe, dass ich es fast bleiben lassen möchte...
  11. Hallo zusammen, ich verwende das erste Mal Oxyblock N bei einer Vespa, ich habe die Rost- und blanken Stellen vor 18 Tagen mit Oxyblock N eingestrichen und bin dann in den Urlaub gefahren. Die Vespa stand trocken und bei konstanter Temoperatur (ca. 22°) in der Werkstatt. Ich bin gestern zurückgekommen und habe mir das angeschaut an gewissen Stellen ist das Oxyblock auch über den Lack gelaufen, es ist grundsätzlich dort und über an den anderen Stellen hart und sieht glänzend aus, wenn ich den Finger draufdrücke habe ich keine Reste daran aber es macht (irgendwie einen weichen) Eindruck, als sei es noch nicht ganz ausgehärtet. Ihr habe sicher einen bessere Aussage, ab wann man weitermachen kann mit polieren etc... Danke, Gruss
  12. ich hab dieses hier https://www.scooter-center.com/de/felgenschloss-oem-qualitaet-vespa-largeframe-10-zoll-raeder-vespa-smallframe-10-zoll-raeder-3530134?sPartner=google-shopping-de&gclid=CjwKCAjwlrqHBhByEiwAnLmYUDlPCpqXxb4TyvfSFL2RmFzsCCTVNroTaz5M2a82sJFVY7AVKcDMaRoCmL8QAvD_BwE ist whs. auch mit gutem willen zu knacken aber wenigstens ein hindernis mehr
  13. Hallo zusammen, ich habe für meine Rally 175 (Schweizer Modell) eine neue Sitzbank gekauft, da sie mein Routenroller werden soll, habe ich mir extra die teuerste bei einem der üblichen Händler gekauft. Sie ist durchwegs einwandfrei bewertet, da die 175er Rally nicht so häufig ist, dachte ich die für die 180er sollte passen (sollte sie aber auch). Jetzt habe ich diese montiert, sieht gut aus, sitzt sich gut aber... die Sitzbank rastet nicht beim Zapfen ein, er scheint ein paar mm zu weit hinten oder die Entfernung zum Loch zu kurz. Dazu zu sagen, dass das Gewinde des Sitzbankzapfens durchgenudelt ist, er wurde mit einer Mutter unten befestigt, hier das original Laut Beschreibung muss der ja von der PV auch der von der Rally sein, hab den mal gegen einen neuen getauscht, aber bringt nix. Die Bank ist vorne satt am Tank, die kann ich nicht nach hinten bringen: Wie weiter? Das Gewinde verbiegen (wohl eher nicht) ? Gibt es da eine Art Adapter? Platte vorne kürzen bei einer neuen Sitzbank?
  14. Servus, ich habe solche verbaut, Durchmesser muss halt passen https://www.scootertuning.ch/Kabelstecker-rund-4mm-10Stk::5666.html Gruss A
  15. Hallo zusammen, ist zwar nicht eine Technikfrage aber erleichtert whs. die Vergasereinstellung etwas, weswegen ich mir erlaube hier zu posten. Ich habe für die Einstellung/Bedüsung des SI Vergasers meiner VNB/VNL/Rally diverse Hauptdüsen und Nebendüsen gekauft, original Dell Orto wie hier empfohlen wurde. Es gibt ja so Sets (z.B. von BGM) bei welchen diese in Boxen mit Kunststoffeinlage gibt um die aufzubewahren und sortieren. Hat jemand sowas schon mal selber gemacht oder evtl. einen guten Tip zum kaufen? Danke, Gruss A
  16. Hallo zusammen, ich habe im letzten Jahr eine Rally 175 in O-Lack gekauft, werde sie jetzt für den Sommer fit machen. Ich habe eine Frage zur Sitzbank, scheint diese für Euch eine originale zu sein? Braucht Ihr mehr Fotos? Der Haltegurt fehlt natürlich...
  17. Sali jojo,

     

    habenoch eine Frage, da ich jetzt wirklich beginnen will

     

    Soll ich Pelox Rostumwandler zusätzlich am Anfang verwenden oder einfach Oxyblock N auftupfen?

    Nimmst Du die Trittleisten jeweils ab oder drumherum arbeiten?

    Aero würdest Du gar nicht nehmen oder Du nimmst Wachs weil Du keines hast?

     

    Danke schon mal für die Tips...

     

     

     

    1. weissbierjojo

      weissbierjojo

      Also meine Vorgensweise ist eigentlich immer gleich.....Rost weitgehend entfernen, aber noch ein bissl lassen......sagen wir mal fast blank aber nicht ganz blank.....Pelox hab ich noch nie benutzt (weil ich Deox habe......nehm halt das....ohne tieferen Hintergrund)

      Dann Oxyblock........zwei dünne Schichten auf die blanken Stellen.

      Wenn trocken dann alles mit Autohartwachs....zb Sonax.....versiegeln.

       

      ist nur mein Weg.......viele Wege führen zum Ziel......Aero hab ich nicht.....soll aber gut sein

    2. frasebrase

      frasebrase

      Danke,

       

      Trittleisten nimmst Du ab?

       

      Gruss

       

      A

  18. Hallo zusammen, ich habe noch ein Problem mit meiner VNL1T (Schweizer Modell 125, Motor wie VNB) oder eher mit dem Auspuff. Dadurch, dass es ein Scheunenfund war, war der Auspuff eher noch Blechrest und ich habe in der letzten Zeit verschiedene zugekauft. Waren alle nicht teuer aber alle haben so ihre Feinheiten. Der oberste war der erste, für ein paar Lire gekauft, wurde als original und neuwertig verkauft, ist aber lediglich überlackiert, passt soweit gut drauf, ist aber meines erachtens fast durch und sollte ausgewechselt werde. Der mittlere hat in etwa die gleiche Grösse, allerdings will der Krümmer am Auslass nicht halten, ich habe jetzt hier im Forum gelesen, dass man Blech (z.B. von Aludosen in Streifen) verwenden soll um das passend zu machen. Ausserdem ist der auch einfach überlackiert und whs. schon gut gebraucht. Da ich allerdings die Kollegen von der MFK (TÜV in der Schweiz) kenne, werden die gleich nervös wenn da irgendwo was rausstehen sollte. Dann habe ich einen neuen gekauft (unten), er ist neu, aber wenn ich ihn montiere, dann steht der Topf vorne an der Querstrebe an und das Blechteil das an die Schwinge gehört kriegt man lediglich mit einem Abstand von einem cm an die Schwinge ran. Wie soll ich vorgehen? Ich habe den oberen Auspuff jetzt mal mit Grillreiniger gereinigt, er passt am Auslass und geht satt an die Schwinge (ist der original) hat ja die Muttern zum verstellen des Anschlussblechs auf dem Topf. Also konkrete Fragen: Sind die Dinger original (oben, mitte)? Blech unterlegen beim Krümmer am besten wie? Unterer billiger Nachbau? Welchen neuen würdet ihr empfehlen?
  19. Super Arbeit, welche Produkte hast Du verwendet? Meine ist auch bald dran. Wie hast Du das bei den Fussleisten gemacht, dazwischen aufpoliert oder abmontiert? Danke, Gruss A
  20. hallo zusammen, haben die kabel nicht die farben blau, rot, gelb, grün? https://wiki.germanscooterforum.de/index.php/Schaltplan_Vespa_125_VNB2/VNB3/VNB4 weil dann käme nur noch das dicke zündkabel schwarz von der zgp
  21. Hallo, beim testen des Motors im Ständer nach Totalrevision dreht sich die Bremstrommel im Leerlauf. Nicht schnell und lässt sich mit dem Finger ohne Widerstand stoppen. Woran kann das liegen? Sind das einfach Vibrationen oder ist da etwas was nicht ganz gelöst ist? Gruss
  22. ist soweit ich das sehe die originale, 50 NM war das Ziel, musste aber vorher abbrechen...
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.