Jump to content

warnwestenfahrer

Members
  • Content Count

    313
  • Joined

  • Last visited

Community Reputation

46 Excellent

About warnwestenfahrer

  • Rank
    expert

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. also ich hab jetzt den dritten turbo drin gelassen und ne kehrschaufel koks aus dem partikelfilter geholt. wie gesagt power war genug vorhanden, aber wohl doch zuviel rückstau zum turbo hin, das er so heulte bei last bis voll- last...jetzt flötet es nur noch ganz smooth im teillast modus...agr hab ich auch mal mit nem deckel blind gelegt. kein unterschied, egal, ich lass das jetzt so...
  2. das ist schon klar, aber dort ist alles dicht...ich vermute jetzt höchstens noch einen gerissenen auslasskrümmer...
  3. hab ich einen, oben orange überlackiert...
  4. hab einen spanischen 12 ps mit ducati zündung, ist komplett neu überholt vom profi
  5. Habe seit kurzem bei meinem t4 tdi acv 102 ps, Km 310000 ein lautes Turbinenschleif/pfeif geräusch simultan zur Turbodrehzahl...plötzlich, nicht schleichend.. Habe den Turbo jetzt 2 mal getauscht, einmal gegen einen überholten originalen KKK und einmal gegen einen neuen Mahle. Habe keine Schleifspuren und Späne erkennen können, beim aktuellen Turbo habe ich einen Farbstrich im Turboventuri Einlass Seite gemacht. Da schleift nichts...Farbstrich ist unberührt... Geräusch ( sehr lautes Turbinengeräusch ist immer noch ) Leistung ist vorhanden. LLK und Schläuche ok, Ölleitungen zum Turbo hin und zurück auch neu. Habe mehrere Profis gefragt, keiner hat eine Idee...Auspuff ist dicht, bis auf ein Schmauch mitte rechts vor dem dpf, ist schon ewig so.... Vlt. habt ihr eine Ahnung, was es sein könnte ?
  6. hab ich hier liegen
  7. ist der 1302 auch im olack ?
  8. suche kotflügel v50 verde paraggi und giallo arancio 907, habe v50 kotflügel in turchese und giallo positano, silber 108 , blu marina, 621 und 919 orange
  9. fahre der gerät seit ein paar Tagen, läuft ganz gut..phbl 24 mit 4 klappen polini membranblock (0,4 er blättchen )und malossi luftfilterkasten ohne filter...popometer sagt so ca. 15 ps. auslaß ca. 180 grad, einlass ca. 125 grad, va. ca. 27,5 grad, ist das zu wenig ? zieht unten und in der mitte gut, (so zwischen 5 und 7 t umdr. )oben raus geht nicht mehr viel..( zwischen 8 und 9 t umdr. ) hatte mir da schon 18 ps erhofft... pm 40, hd 105, nd 55, nadel fast ganz oben, gaser geht ganz auf, mischrohr aq264 und nadel d20 glaube standard...primär 2,86 und 3,00 dunlop reifen... denke der gaser und zündung sind gut eingestellt, ob hp4 oder 2 kg lürad merke ich nix groß, außer im stand die gasannahme...als kupplung packt ne malossi 4 scheiben auch ganz gut.. jetzt frage ich mich, macht der auspuff oben nichts mehr wegen dem zu geringen va? und kühlt das normale pk lüra besser und schont auch den antriebsstrang und die lager eher ? achso, qk 1,35 mm, habe die bgm alu 0,5 dichtung genommen, da die polini kupfer dichtung innen außermittig war... dünnere dichtung gibt es glaube ich nicht und geht glaub auch nicht, wegen der höheren vertiefung im kopf...
  10. wäre mir neu...habe die selbe mit original papieren, da steht 621...bitte bilder nochmal ins olack topic oder so hochladen, danke...
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.