Jump to content

Seventysix

Members
  • Posts

    39
  • Joined

  • Last visited

About Seventysix

  • Birthday 04/11/1976

Profile Information

  • Gender
    Male
  • From
    München
  • Scooter Club
    Vespa Cowboys Munich

Recent Profile Visitors

1458 profile views

Seventysix's Achievements

talent

talent (2/12)

9

Reputation

  1. Hallo! Hast du zu dem Crimaz Pilz ein Lager in die Kupplung oder nimmst du die normale Platte? Wenn ja, welches Lager in welcher Kupplung?
  2. Ich hatte bei meinem Sip-Bremssattel heuer auch das Problem, dass urplötzlich an einem der Kolben die Bremsflüssigkeit massiv raus gelaufen ist. Zum Glück gibt es Rep-Sätze, sonst hätte ich mich schon sehr geärgert nach etwas über 2 Jahren. Was mir aufgefallen ist, was unter Umständen zu den Problemen führen kann, ist folgendes. Zumindest bei mir läuft die Bremsscheibe, wenn man von hinten auf den Sattel schaut, ein wenig außermittig. Mit Scheiben, Lager, etc. hatte ich allerdings beim Zusammenbau peinlichst aufgepasst und mir eine Explosionszeichnung für die Reihenfolge bereit gelegt, zum einen, zum anderen die Spendergabel (PX Millenium) genau inspiziert und die Teile in der entsprechenden Reihenfolge ausgelegt. Bei der Konkurrenz in Köln gibt es ja einen 4-Kolben-Umbausatz, in diesem liegen verschiedene Scheiben bei, um genau dieses Problem, dass die Scheibe außermittig läuft, auszugleichen. Ob das dann das Problem mit dem verkanten bzw. heraus rutschen der Kolben vielleicht beheben kann? Leider gibt es die Scheiben zumindest in Köln nicht einzeln zu kaufen...
  3. @MJ Grundsätzlich wäre ich auch ein Fan von so einer mageren Abstimmung, aber eine schneeweiße Elektrode bei HD138 war für mich jetzt nicht so prickelnd... Mag sein, dass das AFR da vielleicht anderer Meinung gewesen wäre, aber wirklich gezogen hatte sie im 4. trotz kurzer Übersetzung auch nicht mehr.
  4. Ich hab mal eine Verständnisfrage, ob ich auf dem richtigen Weg zur Lösung bin. Folgendes Problem. Bei meinem 211er MHR, 60er Glocke, Membran, 30er PHB habe ich diese Saison wieder von Box (lief soweit gut, HD135, 264er, ND usw weiß ich nicht mehr) auf SIP Performance NG gewechselt. Erste Proberunde mit 138er HD gab eine sehr weiße Kerze und ich habe gemerkt, wie oben raus der Sprit gefehlt hat. Also mal ganz pauschal eine 148er verbaut, nach dem Motto "lieber kotzt sie erst mal und ich geh dann runter". Aber nix, kein überfetten, läuft so weit. Allerdings bleibt der Motor im 3. bei Volllast vom Choke auch völlig unbeeindruckt, normal müsste es doch dann sauber zu fett werden mit der Düse? Der Vergaser ist übrigens frisch aus dem Ultraschall, alle Bohrungen sind frei, alle Dichtungen neu. Benzinhahn ist der BGM Fastflow. Daher mein Gedanke: kann es sein, dass mich das verbaute 270er Nadelventil ausbremst und ohne Pumpe für eine so große HD gar nicht mehr genug Sprit nach kommt?
  5. Hallo zusammen, ich habe am Wochenende zumindest den Motor wieder zum laufen gebracht, Köln liefert trotz dem böhsen C. irgendwie viel fixer als Landsberg im Moment... Wie auch immer, hier der Stand der Dinge: Kurbelwelle alleine läuft absolut rund, kein Taumeln oder so, gleiches auch mit montiertem Polrad. Die Eisenkerne der ZGP hatten Kontakt, leicht blau, warum auch immer. Das Polrad von innen hatte freilich leichte Kontaktspuren, aber alle Magneten waren fest und da wo sie hin gehören. Was mir in der Vergangenheit schon aufgefallen ist, auch vor der letzten Revision vor 2 Jahren, ist ein klapperndes / raschelndes Geräusch aus dem Bereich der Zündung. Und ja, es hat sich so angefühlt, als ob die Kerne nicht mehr so straff in den Nieten gesessen sind - vielleicht hätte ich mir den Schaden auch sparen können, gut möglich Das Lima-Lager ist erst 4000 oder 5000km alt und wurde zusammen mit der Hülse ersetzt. Also alles gereinigt, Späne entfernt, Polrad neu eingeschliffen, die neue ZGP an den Anschlag gedreht und zusammen gebaut, angetreten, läuft. Zündzeitpunkt aufs Gramm genau auf 18 Grad, passt. Das Geräusch ist auch nicht mehr vorhanden, kein Schaben / Rasseln / whatever aus dem Bereich. Ich tippe also echt auf Alterserscheinung. Davon abgesehen, auf Seite 11 oder 12 in dem Thread gab es den Defekt auch schon mal habe ich gesehen. Ist wohl nicht häufig, kann aber passieren. Dafür steht die Diva immer noch in der Ecke, als neueste Schikane ist der SIP Bremssattel massiv undicht, pünktlich einen Monat nach Garantie Ende... Wenigstens gibt es einen bezahlbaren Überhol-Kit, wenn da nicht die extremen Lieferverzögerungen wären. Sonst hätte ich denen in LL das Ding auf den Tresen geknallt.
  6. @ard_2 Das werde ich mir auf jeden Fall noch mal genauer anschauen alles, klar. Einfach wieder zusammen stecken ist für mich an der Stelle nicht wirklich sinnvoll Wie meinst du das mit dem lockeren Magneten - dass im Polrad sich was gelöst hat oder aus der ZGP und dann das Polrad beschädigt hat?
  7. Gute Frage, was das für eine ist. Ich würde sogar auf eine originale tippen, sie hat keine Fräsung und sah schon ziemlich alt aus. Ich habe erst vor 2 Jahren die sehr vergammelten Kabel ersetzt gehabt. Aufgestanden ist auch nichts, ich habe die schon ein paar Mal draußen gehabt. Und habe auf die ZGP alleine selber weit über 12000km drauf gefahren. Ich denke mal, dass die Reste wohl so aussehen, weil doch a bisserl Gewalt auf das ganze eingewirkt hat. Die neue aus Köln ist im Zulauf und wenn mir nicht mehr das Werkzeug an den Fingern fest friert, dann geh ich da ran. Ich werde mir das natürlich alles noch mal genau ansehen, nicht dass wirklich noch irgendwas ist, eine eiernde Kurbelwelle oder so. Grundsätzlich gehe ich einfach von Materialermüdung aus. Oder hoffe es zumindest
  8. Nein, der ist richtig herum. Die lief ja vorher ohne Probleme 4 oder 5000 km. Das ist der von Malossi.
  9. Neues Jahr, neues Glück. Und immer wieder überrascht mich die Diva mit was neuem. Die erste Probefahrt endete etwas früher... Zum Glück nur die ZGP, und ich hab die zu magere Bedüsung auch gleich noch fest gestellt, sonst wäre mehr hinüber gewesen...
  10. @AxisPilot Sehr cooles Projekt. Und ich kann deine Intention völlig verstehen. Zu deinem Problem mit der Drehzahl und dem ZZP - hast du die LML-Zündung verbaut? Wenn ja, dann musst du die Spule und die Zündgrundplatte auf PX umbauen, also Vespa. Die LML hat einen Begrenzer drin. Und vielleicht ist der ZZP dann auch besser einstellbar.
  11. Du musst gar nicht die komplette Gabel oder den Schwingenarm umbauen. Die Ankerplatte von der Trommelbremse runter, den Halter für die Bremszange drauf - fertig. Neue Lager, Dichtungen und frisches Fett nicht vergessen ;)
  12. Das war sogar ein originales gewesen. Jetzt ist ein Nachbau drin, im kommenden Winter will ich die S&S V1 gegen eine BGM tauschen, das war jetzt nur nicht mehr in der Kasse. Sonst hat die Kupplung ein wenig geeiert dadurch, damit hat die Druckplatte am Ausrückhebel geschliffen und am Deckel ein wenig. Alle Kleinteile getauscht, Kupplung taumelt nicht beim betätigen des Kickers, zusammen gebaut und läuft wieder.
  13. Keine Saison ohne Ausfälle wie mir scheint oder auch einfach zu viel Leistung an der Kurbelwelle... Keil zerbrochen, Federteller gerissen und dadurch weiter geworden, Kupplung hat nicht mehr getrennt. Kleine Ursache, große Wirkung.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.