Jump to content

scoot_a_lot

Members
  • Content Count

    265
  • Joined

  • Last visited

  • Days Won

    1

scoot_a_lot last won the day on October 3 2016

scoot_a_lot had the most liked content!

Community Reputation

42 Excellent

3 Followers

About scoot_a_lot

  • Rank
    expert

Profile Information

  • Gender
    Male
  • From
    L.E.

Recent Profile Visitors

1364 profile views
  1. Kennt jemand die Maße (Innendurchmesser x Schnurstärke) für den O-Ring, den man in die Nut des Flansches des alten BGM Bigbox 1.0/v1 - Auspuffes stecken kann?
  2. Ich würde mich einem Ausdrehen auch gerne anschließen. Möchte einen der Kits auf 64mm Hub als Ersatz für meinen abgerauchten M1X fahren. Bei 18ml Kopfvolumen komme ich bei Normalhub auf 1:11 geometrische Verdichtung. Würde gerne 2-3ml ausdrehen, um bei 199cm (63 Bohrung, 64 Hub) auch auf sowas wie 1:11 zu kommen. Hatte Ende August den motoricambisoviero-Parma probeweise auf dem Kingwellenmotor, es gab schon kräftiges Schieberuckeln und einem vorgeschwächten Stehbolzen hat es auch den Rest gegeben. Wegdüsen ist da nicht.
  3. Dank für die späte Antwort. Mein Post war aus dem Juni Motor liegt mittlerweile im Regal, da ich im August einen anderen zum Verreisen eingebaut hatte. Rückblickend weiß ich warum Abstimmung nach vernünftigem Menschenverstand (Gehör, Abtouren an der Ampel, Zündkerzenfarbe) und AFR-Messung nicht miteinander zu versöhnen waren. Hatte einen Evo Auspuff, der eine sehr schlackerige (lavede/lommelige) Verbindung zu Zylinderauslassstutzen einerseits und zwischen Krümmer und Auspuff andererseits hatte. Dort wurde Luft angesaugt, was die AFR Werte um 2-3 Einheiten magerer aussehen liess. Wie habe ich das herausgefunden? Wenn man Bremsenreiniger im Standgas an diese Stellen gesprüht hat, hat sich das AFR angefettet. Ich brauche jetzt erstmal einen guten Auspuff, der wirklich überall vor dem Gegenconus dicht ist. Zwar habe ich einen Viton-Flansch da, den ich an den Krümmer zylinderseitig dranschweissen könnte, aber die Verbindung Krümmer-Auspuff ist einwandig gesteckt - das kriege ich nie dicht. Evtl. kaufe ich auch eine BB-Sport...mal sehn.
  4. Gerade einen ersten Versuch des Ausliterns im ausgebauten Zustand mit 2 Stehbolzen und ca. 1,2mm Quetschkante gemacht: Ich bekomme ca. 16,4 ml rein, ergibt (177,65+16,4)/16,4= 11,8 raus, also 1:11,8, das ist jetzt auch schon besser. Im Vergleich zu der Methode mit dem Aufbocken des Rollers gingen also mind. noch 2,4ml rein. Edit: Anmerkung - das ist nicht das verbaute Kit, sollte aber gleich sein - hab bisher zwischen den Köpfen der Kits keine Unterschiede festgestellt, ausser dass das verbaute ein "A" ist und die beiden anderen ein "B".
  5. Ok, hab ein anderes der Kits (im Juli / August) gekauft auf einen anderen, ausgebauten Lusso-Motor gesteckt. Ergebnis? Kolben blockiert auch unmittelbar vor OT...
  6. Die Zylinderfuß-dichtfläche wurde jedenfalls von mir nicht geplant und die Hälften-Nummern sind noch sichtbar - das sollte doch heißen, dass da noch keiner dran war, oder? Was kann ich sonst tun, um z. B. den Zylinder zu checken? Die Höhe mit dem Meßschieber messen und mit anderen Leuten vergleichen?
  7. Na und bei meinem motosoviero-Gußkopf stößt der Kolben ohne jegliche Dichtung an den Kopf an, sodaß man den Kopf gar nicht montieren kann und es auch keine Quetschkante zu messen gibt.
  8. Klappt so bei mir nicht. Kann ich nicht bestätigen. Den gibt's schon.. egal ob es den einen gibt oder eine breite Streuung zum "normalen" Gusskopf - Normal ist das nicht. Es kann nicht sein, dass man mit den "großzügig" mitgelieferten Kopfdichtungen (ohne FuDi) nicht auf gesunde Verdichtungswerte und einen klingelfreien Motor kommt. Ausserdem - mit einem Sandwich aus 6-7 Dichtungen rumfahren - was soll denn das? Edit: zu meinen Meßwerten stehe ich. Ich habe beim Auslitern 2 verschiedene Methoden verwendet und die Messungen mehrfach wiederholt. Einmal habe ich fixe Volumina aufgezogen (mal nur 12, mal nur 13, mal nur 14ml, mal nur 15ml) - das hielt ich für ungenau. Das andere Mal einen fixen Wert (20ml) aufgezogen und bis mitte Zündkerzengewinde injiziert - anschließend die Differenz abgelesen. Letzterer Vorgang eliminiert das "Totvolumen" am Ende der Spritze. Beides mal komme ich auf sehr ähnliche Werte. Ja, eine Spritze deren Hub länger ist wäre noch genauer. Aber es bleibt, dass ich, selbst wenn ich auf das gemessene Volumen noch einen halben ml draufgebe, immer auf zu hohe Verdichtungswerte komme. Eine Fehlerquelle die ich mir vorstellen könnte wäre, dass mein lusso-Gehäuse evtl. ab Werk niedriger ansetzt, also evtl. zu viel beim Planen weggenommen wurde.
  9. Ich habe gleich 3 solcher Motoricambisoviero-Parmakits gehamstert und habe exakt 3x diesen extrem-Gusskopf (und 3x einteiliger Auslass). Bei 1,4mm Quetschkante sind es 14ml Kopfvolumen (177ccm+14)/14=ergibt 13,6 geometrische Verdichtung. Ich bin also auch stark daran interessiert, die ausdrehen zu lassen. Wer kann sowas? Wer macht mit? Edit: ich möchte auch vorschlagen, den Topic-Titel so zu ändern, dass es "extrem-Gusskopf" heisst, andere haben ja einen braven Gusskopf.
  10. Das ist die lange Einlaßdichtfläche. Quelle: http://www.mrp-racing.de/bilder/produkte/normal/Membranansaugstutzen-Vespa-PX-T5-LML-Sprint-35mm_b10.jpg
  11. Mein Problem ist gelöst. Hinter der Zündgrundplatte war das Kabel ROT (aus der ROT-GELB-Kombination zur Ladung der Batterie) auf einer Strecke von 1cm aufgescheuert und das blank liegende Kupfekabel hatte Grünspan angesetzt. Dadurch ist ein Teil des Stroms wohl über Masse 'verlorengegangen' und stand nicht zur Ladung der Batterie im vollen Umfang zur Verfügung.
  12. Habe eine Frage zum uralten Thema "PX alt Batterie lädt nicht", (Achtung langer Post und am Ende gibt es keine Kartoffel) Kumpel hat eine P200E gekauft, anscheinend mit damals geladener (Gel)Batterie. Nach 2 Wochen wurden die Blinker immer dunkler... Ausgangssituation als er bei mir ankam: -ZGP mit 7 Kabeln -Batteriesicherung intakt -Batteriespannung (getrennt, ohne Last) ca 7V - praktisch tiefentladen -beim Gasgeben mit angeschlossener Batterie, keinerlei Spannungsanstieg, nichtmal an der 2. Nachkommastelle -beim Messen der Spannung zwischen den Batteriekabeln (rot/schwarz, bei abgetrennter Batterie) liegt keinerlei Wechsel- oder Gleichspannung beim laufendem Motor an. -Messung am Kabelkästchen auf Motorseite bei laufendem Motor zwischen den Kalben ROT und GELB ergibt eine Wechselspannung - weiß nicht mehr genau wie hoch, aber deutlich zunehmend mit der Drehzahl und 12V übersteigend. Wir hatten nach 3 Tagen einen neuen Regler da - eingeschweißt in einer Piaggio/Aprilia/Ducati/usw-Konzern-Verpackung. Messung an angeschlossener Batterie bei laufendem Motor: -Batterie zuvor extern, aber nur 15min geladen, so dass sie gerade so 11V erreicht hatte -kein Spannungsanstieg beim Gasgeben -Messen der Spannung zwischen den Batteriekabeln (rot/schwarz, ohne Batterie) ergeben sich jetzt plötzlich im Standgas 6V und bei Vollgas maximnl 12V. Fazit: es kommt jetzt mit dem neuen Regler etwas an, aber ZU WENIG um die Batterie zu laden Masseanschluß des Reglers ist sowohl über Kabel als auch über Reglergehäuse gut gewährleistet. Die Idee eines schwach magnetisierten Polrades würde ich mal verwerfen, weil Scheinwerferhelligkeit brauchbar ist. Auffällig beim neuen Regler war nur, dass die Orte der Anschlüsse für G, B+ und Masse ein wenig in der Reihenfolge vertauscht sind, was aber nicht das Problem sein sollte (siehe Bild), die AA-Anschlüsse waren an gleicher Stelle. @T5Rainer hat hier (https://www.germanscooterforum.de/topic/344617-ladespannung-zu-gering/?do=findComment&comment=1068626083) mal erwähnt, dass eine Batterie gut vorgeladen sein muß, damit der Regler bei PX(nur alt?)richtig arbeiten kann. Wir hatten die Batterie mit externem Ladegerät in einer halben Stunde ungeduldigerweise auf nur ca. 11 V gebracht. Habe später aber eine eigene gesunde Batterie (Ruhespannung 12,8V) angeschlossen - dort stieg die gemessene Spannung beim Gasgeben auch nicht an. Weiß jetzt nicht mehr wo ich weitersuchen soll. Nochmal einen anderen Regler probieren? Gibt es bei PX-alt noch andere bekannte Schwachstellen für die Batterieladung? Kabelbaum? Zündschluss? Graues SENSE(B+) Kabel? Kenne mich eher mit Lusso und 5-Kabel-ZGP aus - das ist easy, PX alt mit 7-Kabeln ist mir etwas esoterisch. Die Aussage auf vespa-t5.org zu PX alt "Der Regler macht .. aus 2 Spulen (massefrei) die Batterie-Ladespannung (ca. 14,5V DC)." verstehe ich wenn ich auf den Schaltplan der ZGP schaue und ROT gegen GELB messe. Aber später, spätestens am Regler kommt ja Masse ins Spiel, denn das Minus an der Batterie kommt definitiv auch von der Masse am Rahmen und das PLUS an der Batterie kommt aus den Tiefen des Kabelbaums vom Lenker und davor evtl. vom Blinker-Relais und dort dann von SENSE/B+? Fragen über Fragen Edit: Problem gelöst, Kabel ROT war hinter ZGP aufgescheuert, siehe https://www.germanscooterforum.de/topic/113265-nur-mal-schnell-ne-largeframe-technikfrage/?do=findComment&comment=1068792148
  13. R = Resistance - entspricht "Entstörung" durch hochohmigen Widerstand. R entweder in der Zündkerze oder im Stecker, wenn möglich nicht in beiden. Wenn dein Zündkerzenstecker keinen Widerstand hat, kannst se nehmen - sofern dir 8 passt, was laut meinem Beipackzettel nicht geht.
  14. Treffpunkt ist vor dem Capuccino/Brownie-Cafe (TRAGO) an dem kleinen dreieckigen Park am Stannebeinplatz.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.