Jump to content

nicktwisp

Members
  • Content Count

    119
  • Joined

  • Last visited

Community Reputation

2 Neutral

About nicktwisp

  • Rank
    member

Profile Information

  • Gender
    Male
  • From
    bei Kiel, Schleswig -Holstein

Recent Profile Visitors

2005 profile views
  1. nicktwisp

    nicktwisp

  2. Moinsen, um mal auf mein Problem zurückzukommen... Vorab, Ich habe fast weinen müssen, zum Glück vor lauter Freude und Erleichterung. Habe nach dem letzten Versuch festgestellt, dass sie beim Gang einlegen dieses Mal mit einem heftigen Schlag und Satz nach vorne ausging. Das war die Male vorher etwas sanfter. Die logische Ursache dafür ist natürlich, wie Ihr schon immer wieder darauf hingewiesen habt, eine nicht trennende Kupplung. Also Deckel runter, verbaute Kupplung raus, ne neue alte gegriffen, geprüft und die Spinne nochmal schön nachgearbeitet (alle Flanken gefeilt). Dan
  3. Hab ja mittlerweile die dritte Kupplungsspinne ausprobiert. Möchte auch hier fast ausschließen, dass die alle gerissen sind. Habe aber eben festgestellt, das die schon mal eben ca. 1mm Höhenunterschied haben können...
  4. Nur das ich das richtig kapiere... Kupplungsspinne einzeln und drehen, dann ausbauen und Glocke mit Feder montieren und kpl. komprimieren. Aber ich bekomme das doch ohne die Scheiben und Beläge gar nicht eingebaut mit meinem Kupplungskompressor...
  5. Ja, hab auch so ne Zugzange. Diese benutze ich aber eher weniger. Das Vorspannen hab ich eigentlich drauf. Zudem ist die Gewindeschraube zur "Feineinstellung" auch echt lang...
  6. Das hört sich in der Tat danach an, dass sie nicht trennt. Aber bei gefühlt vier verschiedenen Kupplungen ist die Fehlerquote doch recht hoch, oder? Ich finde einfach die Ursache nicht dafür... Werde die Kupplung nun nochmals ausbauen und auf Funktion prüfen. Im besten Falle sind die Beläge durch die lange Nichtbenutzung verklebt. Das wärs ja...
  7. Moin, Loids, seit Jahren plagt mich ein Problem. Immer wieder zwischendurch befasse ich mich damit, da ich eine Idee habe, der Lösung des Problems auf den Grund zu gehen. Da ich kein Voll-Laie auf dem Gebiet der Motorrevision, bzw. der damit verbundenen Technik bin, packt es mich halt immer wieder mal. Doch auch die letzten zwei Tage waren mal wieder für die Katz. Jetzt zum Kernthema: Motor läuft, Kupplung lässt sich ziehen, aber beim Einlegen (1.Gang oder auch 2.Gang) zieht sie ruckartig an. Ist der Motor aus, lassen sich alle Gänge schön einlegen. Zum Motor (Ist-
  8. Moin, habe ausgemistet und biete hier einen Haufen Vespateile aus Zeitgründen nur als Komplettpaket und nicht im Einzelverkauf an. Alle angebotenen Teile gehören mir, liegen in 24214 Blickstedt, sind nur hier inseriert und für feste 300€ inklusive Versandkosten (werden mehrere Pakete...) zu erwerben. Die Fotos stellen einen Überblick dar. Bei ernstem Kaufinteresse kann ich im Bedarfsfall noch weitere Fotos machen. Die Teile sind in der Regel gebraucht, aber funktionsfähig. Bei allen Teilen kann ich aber keinerlei Garantie für die Funktionsfähigkeit geben. Somit gibt es auch ke
  9. Moin, hätte eine ehemals PK80 S umgeschrieben auf 125er anzubieten. Habe sie vor 4-5 Jahren für einen Freund selbst restauriert. Komplette Motorrevision mit neuem Zylinder Polini 133, alle Züge und sonstige Verschleißteile erneuert, Rahmen und Teile entlackt und vom Lackierer in einem dunkelgrün beschichten lassen. Er ist sie auch ne Zeit gefahren, hat aber aus beruflichen und familiären Gründen keine Zeit mehr für sie. Hab sie ihm wieder abgekauft, aber selbst keine Verwendung dafür. Bei Interesse melde Dich. Fotos kann ich dann machen. Preis überleg ich mir. Standort bei Kiel. Grüße Je
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.