Jump to content

CWH

Members
  • Posts

    1662
  • Joined

  • Last visited

  • Days Won

    1

CWH last won the day on July 7 2012

CWH had the most liked content!

About CWH

  • Birthday 11/29/1969

Profile Information

  • Gender
    Male
  • From
    Hintertaunus im Herzen aber immer RZ

Recent Profile Visitors

4070 profile views

CWH's Achievements

tycoon

tycoon (7/12)

190

Reputation

  1. ah, ok, danke, dann bin ich ja beruhigt..... mit den Erbsen, das, das klappt übrigens.....
  2. ich hab ja nur SF`s ist das so nen Largeframe-Motor ????
  3. ist zwar "nur" ein 102 DR aber woran würd ich das denn erkennen können? Schalten kann ich nämlich "4" Gänge....
  4. nochmal nen Update, Topic ist damit so ziemlich am Ende (ich find das immer gut wenn Topics auch ein Ende haben und nicht einfach so auslaufen, haben ja doch einige Kollegen hilfreich und unterstützend kommentiert) : Also sie fährt, zwar nur nicht wirklich massiv über 40 aber immerhin, hatte bei DR102 Rennwelle Sito+ und 16er Ritzel etwas mehr erwartet aber vielleicht geht da ja noch etwas mit richtig gut eingestellter Bedüsung, ist aktuell eher so Wurfbedüsung Licht geht wieder, Radio geht wieder, Blinker blinken wieder !! Fehlt noch meine lustige Verkabelung von der ZGP (Masse, Kill, Lichtstrom) zum Rest des Gefährts, aktuell stell ich sie mit Auspuff zuhalten aus und die Batterie muss halt jeden Abend geladen werden.... Na ja, rechtzeitig zu der Jahreszeit in der mann sich ein echt funktionierendes Licht, eine Heizung und einen Scheibenwischer, der nicht nur zu Deko Zwecken taugt, ist dann fast alles fertig. Fazit, macht Spaß die Gurke, hätte jedoch gleich auf Langhub gehen sollen, APE zu Smallframe ist mal leistungstechnisch echt nen Unterschied wie mir scheint, ich dachte der 102er reicht locker für Mitte 50 km/h.... Was ich als nächstes mache... keine Ahnung.... Kabinenschutz? Heizung? Besserer Auspuff (der ZADRA soll ja leise sein und Leistung bringen, Frage aber ob der 102er DR das wuppt) Na ja, mal sehen.... WIRD!!!!! (Ist ja schon fast ,-))
  5. Hab die Soffitten mal Soffitten sein lassen... ( @Ritaund neue bestellt, aus DEUTSCHLAND und ohne LED Gedöns, sry komm nicht so schnell dazu bei Dir vorbeizufahren) Blinkerrelais, kennt sich da jemand mit aus? hab alt gegen neu getauscht. Und die Belegung der Pins in der Position gelassen wie es vorher war, also rechts rechts, oben oben, Mitte Mitte... Vorher Blinker gingen statisch, sprich sie blinkten nicht, aber leuchteten Nachher. Blinker gehen gar nicht mehr, dafür geht die Kontrolllampe am Lenkerarmaturenbrett (orange, links) jetzt an, wenn ich Blinker rechts oder links setze, was vorher gar nicht der Fall war.... Der Teufel is die Elektrik Übrigens gerade festgestellt, daß die Kontrolllampe rechts inks auch ohne jedwedes Relais leuchtet, scheint also an den Schalter gekoppelt zu sein (Frage nur warum dann mit dem alten Relais das nicht ging.... alles mysteriös)
  6. Ist eher so ne "nur mal schnell ne PE 50 Elektrik" Frage: Rücklicht / Bremslicht APE (ist ne TL3T, nehme mal an irgendwann italienisch umgebastelt auf 12v) irgendwie erwartete ich runde Leuchtmittel Bremlichtsoffitte hinüber was muss denn da rein, aktuell haben beide 6 kleine LEDs aber (natürlich) keinerlei Hinweis auf was das denn ist... wäre ja zu leicht, könnte man sonst zu einfach kaufen... Für jeden Hinweis dankbar, so ein Bremslicht ist mal gar nicht soooo verkehrt... DANKE @RitaDu weißt das doch mit Sicherheit ,-)
  7. abgeblitzt wurde auf 17 v.OT von @vespetta (ich stand daneben), da zweifel ich mal nicht dran, daß demsen auch auch so ist . Bedüsung wie gesagt 95 / 45 sollte zumindest einigermaßen pauschal passen... Ich Versuchs nochmal bei ja aktuell normalen Aussentemperaturen mit der Vergasergrundeinstellung (LLG, Standgas) vielleicht hab ich da ja nen Fehler (wobei dann sollte die Karre ja auch ganz schlecht laufen, was sie nicht tut, oder?) Ich fahr jetzt mal ne Runde APE, die läuft auch noch nicht 100%ig
  8. jo, dann mach ich mal.... nicht mehr heute, hier schüttet es und gleich mal Walergebnisse schauen.... DANKE und bis denn WIRD Ach so und heiß wird der Motor gefühlt auch ziemlich (Backen sind wirklich sehr warm, das kenn ich von meiner anderen Hausfrauenbestückten DR 755er Variante so auch nicht, aber ist vielleicht egal)
  9. ich versuch`s mal mit dem von @dav'Ein den Raum geworfenen mageren Schieber.... irgendwie hab ich das Gefühl, daß mein Fehlerbild dem in der Diskussion um den 7.Mai entspricht (wusste ich doch, daß wir das schon mal durchgekaut haben). Aktuell in der Tat HD 95 / ND 45. Frage zudem ist, ob das auch Auswirkungen auf die Grundeinstellung hat, so u.a. auf die von @Scumandy vorhin eingeworfene Thematik (würd ich ja eher bezweifeln, aber ich kenn mich mit den Auswrikungen eines mageren/fetten Schiebers auf die Einstellung eines Vergaseres auch mal so gar nicht aus). Schlußendlich fährt die Karre ja, aber immer mit Gasstößen im Stand zu stehen, die auf einen unmittelbaren Quartermilestart hindeuten könnten, ist auf die Dauer bei meinem Set-Up auch eher lächerlich ,-)) Und meine Mädels sind zwar auch schon geübt im schnellen Abspringen, wenn ich die Karre an der Ampel wieder antreten muß, finden es aber eher peinlich von ihrem Vater ....
  10. dann muss ich nochmal schauen, welche Düsen ich schlußendlich verbaut habe.... aber wie gesagt @leckmaulnachm Ankicken läuft sie echt gut, habe das Gefühl, wenn ich das Standgas erhöhe ist es zu hoch... ich check mal erst die Düsen (bin mir aber relativ sicher, daß ich mich da an die übliche Set-Up Tabelle gehalten habe) check
  11. bevor ich ein neues Topic aufmache (was keiner liest ,-)) Nach wie vor alles sehr feini und die Entscheidung mit dem 133er war absolut richtig. Was nicht gut ist: Karre springt mit Choke auf ersten Kick an und den Choke brauch ich nur so 1-2 Minuten (eher weniger) allerdings sackt mir dann beim Gaswegnehmen (stehenbleiben z.B. vor Kreuzung etc) komplett die Drehzahl runter und ich müssen wenn ich nicht mit dem Gas genug spiele immer wieder (dann auch mehrfach) ankicken (das bleibt auch wenn sie warm ist). Die Veragsereinstellungsanleitung kenn ich, aber so richtig reagieren tut die Karre auf die Verstellung LLG Schraube etc nicht. Einfach nur Standgas hochdrehen ist irgendwie gefühlt auch nicht richtig, da sie ja - wenn sie nicht absackt und ausgeht - gut und sauber läuft ..... Irgendwann kam ja mal die Idee mit nem anderen Schieber, könnte das helfen ?? Bin ich da vielleicht mit der Bedüsung noch falsch? Na Ja, wird und macht auch so Spaß Spaß Spaß mit dem Set-Up... könnte inzwischen ein wenig mehr (ich les ja heimlich immer in dem EGIG 170 Topic mit ), ist aber wenn ich ehrlich bin absolut tauglich um hier so zum Fun mit dem alten Mädel durch die Gegend zu fahren....
  12. Also hier lief gerade ein Rudel Fragezeichen draussen vorbei .... Leider kein Rudel gekürzter Kolbenstopper, das wäre mir lieber gewesen
  13. nee klaar.... ist das Dein Ernst??? Warum geht denn hier nix mal einfach so....???? Das ist ein 0 8 15 Kolbenstopper, warum muß ich den denn jetzt Kürzen? Und gibt's ne grobe Idee von "wie weit vom Gewinde muss der Schnitt sein" ???? Da ich mal so denke, daß von Unterkante Gewinde bis Kolben OT ja auch noch eine gewisse Länge da sein muss (damit der Kolben nicht einfach ins Leere läuft) frag ich halt mal.... Oh Mann......
  14. Der Kolbenstopper hängt nur noch auf der ersten Rille (weiter raus geht eigentlich nicht mehr) und trotzdem reicht es nicht....
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.