Jump to content

CWH

Members
  • Posts

    1640
  • Joined

  • Last visited

  • Days Won

    1

CWH last won the day on July 7 2012

CWH had the most liked content!

About CWH

  • Birthday 11/29/1969

Profile Information

  • Gender
    Male
  • From
    Hintertaunus im Herzen aber immer RZ

Recent Profile Visitors

3924 profile views

CWH's Achievements

tycoon

tycoon (7/12)

187

Reputation

  1. schwedische v50l Bj 69 O-Lack Rosso 802 (Lachsrot) bis auf die Seitenklappe aber sieht man fast nicht Inzwischen deutsche Papiere und motormäßig den hiesigen Geschwindigkeiten angepasst
  2. sooo update again: Motor soweit wie gesagt zusammen, Diff dran und verschraubt (mit etwas Dichtmasse), Auspuff auch drangeschraubt, Zündungsgrundplatte auch mal mit grober Einstellung drangeschraubt und LüRa auch dran... sieht auch ganz ordentlich aus alles ,-) fühlt sich soweit alles gut an so wie ich das sehe, muß ich mir mal jetzt ein paar kräftige Helfer besorgen, damit ich den (Komplett)Motor wieder eingehängt bekomme, dann Züge dran und einstellen (da muß ich mal sehen, hab noch nie die Innenzüge bei ner APE gewechselt (Schaltung geplant) wie das geht und wie vor allem die Abdeckung Lenker abgeht, Vergaser drauf, Achsen rein (das wird wenn ich dran denke wie die rausgingen auch noch ein Spaß) und fest und dann Test.... oder?
  3. gar nicht ,-) ich hab den ganzen Tag zu @Kebraw Farbbestimmung geschickt und er hat (angeblich in einer Minute) mir das Ding dann rausgeschraubt.... Kann ich mir zwar bis heute nicht erklären, ist mir aber in dem Fall egal ,-)
  4. dann will ich mal (ich glaub das mit dem Einhängen des Vorwärts/Rückwärts Zahnrads wird noch ein großer Spass...) Mit welchen Drehmomenten ziehst Du die Schrauben an? 1. Stehbolzen um die Antriebswelle herum 2. Mutter Antriebswelle 3. umlaufende Bolzen Diff und ich würde zudem vermuten, daß das Diff Ritzel (was den Vorwärts / Rückwärtsgang regelt) mit der höheren Seite nach unten kommt, damit die Wippe da eingreifen kann, korrekt? WIRD!!!!
  5. mal ein kurzes update: Motor zusammen, neuer Zylinder drauf, alles dreht und schaltet und kuppelt (bei Trockentest) so wie es m.E. sein sollte. Jetzt noch das Differential (wovor ich ein wenig Bammel habe, da ich im Netz nicht wirklich irgendeine Anleitung dazu gefunden habe), so wie es aussieht kommt da keine Dichtung zwischen die beiden Hälften?! Drehmomente find ich auch nirgendwo..... Nach Diff dann wohl den Motorträger dran und dann wieder unter die Pritsche und alle Züge etc. anschließen.... na ja, das wird wohl auch noch mal ein Akt..... ach ja, die Achsen müssen ja auch noch rein.....
  6. geht jetzt, warum auch immer, aber immerhin.... Hab gestern noch die KuLu welle verbaut.... darf die leichtes Spiel (kleine Seite) haben / liegt das an der erhöhten "Lagerluft"? Simmering noch nicht drauf und Gehäusehälften auch noch nicht zusammengesteckt.... Kann mich gar nicht daran erinnern, wie das vor einigen Wochen bei der Vespa war....
  7. so, alle Lager drin (ob jetzt mit der jeweils richtigen Lagerluft wird sich wohl nie klären lassen) Nebenwelle drin Kurbelwelle in kleiner Motorhälfte drin Antriebswelle drin (mit neuem Schaltkreuz): Aber da sitzt der Hase im Pfeffer (oder so): Alle Zahnräder lassen sich egal bei welcher Position der Schaltwippe frei drehen... das ist doch nicht ok, oder? (im Trockentest vor Einbau war das nicht so).... Jetzt sagt mir bitte nicht, daß die blöde Welle nochmal raus muß Wüsste aber eigentlich nicht, warum die Gangräder jetzt alle frei drehen, nachdem es beim uneingebauten Trockentest alles ok war
  8. Ok ich glaub das Thema ist jetzt ausreichend behandelt worden aber danke das du es nochmal wiederholst …. Mal sehn wie oft das jetzt noch durchgekaut wird
  9. Also, ich bin (zum Glück, wie ich finde) nicht tot (auch keine anderen Verkehrsteilnehmer) und das Problem scheint gelöst (also doppelt Glück). Und sry Jungs*innen ich hielt das wirklich nicht für so schlimm wie ne vergessene Mutter im Motorraum .... aber wieder was gelernt. Habe die neue Nocke verbaut und nun schleifts nicht mehr.... Also: Es gibt scheinbar zwei verschiedene Schwingen mit zwei verschiedenen Bremsnockengrößen !! Also alle mal drauf achten die richtige Kombination zu verbauen. Ich hatte jetzt den Bremszug für die erste (kurze) Testfahrt (war nur durch die Feldmark, habe noch nicht mal einen Spaziergänger gesehen, maximales Risiko also ich im Rapsfeld) mal recht lose, aber konnte jetzt auch keine Veränderung vorher/nachher (schleifen) feststellen w Ausdehnung der Beläge bei Erwärmung und so, also morgen mal etwas näher an korrekt herantasten und dann weitersehen mit der Motor (Vergaser-) einstellung da mir jetzt das mechanische Problem gelöst zu sein scheint... Aber dafür hab ich gerade festgestellt, daß sie bei geöffnetem Benzinhahn jetzt plötzlich inkontinent ist, aber an den Vergaser muß ich ja wohl eh noch mal ran..... erster und zweiter Gang zieht gut, dann hab ich ein kleines "Loch" und der Anschluß zum dritten ist recht mau.... hab auch das Gefühl, daß der Durchzug besser sein müsste... na ja, das gehen wir dann wohl als nächstes an.... WIRD !!!!
  10. Toll @SuperSprint, ich hakte das unter der üblichen fertigungstoleranz ab auch wenn ich zugegebenerweise das Spiel von Anfang an eher Grenzwertig groß fand (und das will bei mir was heißen )
  11. hoffen wir mal, daß das das Problem war, die neue bestellte Bremsnocke passt und dann alles gut is... aber mal ganz ehrlich, weiß hier jeder, daß es im Durchmesser unterschiedliche Bremsnocken für ne v50 gibt???? na ja, ich jetzt ja....
  12. ich glaub ich hab den Fehler: habe festgestellt, daß es die Bremsnocken für v50 wohl in 12,9 und 14,9 mm Durchmesser gibt. Meine alte Schwinge hatte eine 12,9mm Bremsnockendurchführung und ich nehme jetzt mal an, daß die neu (NOS) erworbene Schwinge einer 14,9mm Bremsnocken bedarf (das würde auch das Spiel erklären).... werde also ebendiese bestellen und dann weiter berichten (ok, dann muss die Achse wohl wirklich raus, mal sehen, wie ich das in eingebautem Zustand hinbekomme, muss aber....) WARUM IST DAS NICHT ALLES GENORMT ????? und was das mit der Lenkposition zu tun hat erschließt sich mir auch nicht aber gut.....
  13. @krankerfrankich fand / find ja nicht, daß die unter extremer Vorspannung steht.... aber glaube leider, daß mich mein subjektives Gefühl hier evtl. trügt.... Frage ist nun, ob eine neue Bremsnocke das Problem behebt.. na ja, wenn wir davon ausgehen, daß es mit Schwinge und der Passgenauigkeit (Spiel) zur Nocke zu tun hat und somit ein leichter Verzug in die ganze Sache kommt, kann ich ja nur die Schwinge erneut tauschen und hoffen, daß die alte Nocke passt, oder die Nocke tauschen und hoffen, daß die zur neuen Schwinge passt.... seh ich das richtig?? Ansonsten richtig was von den Belägen runternehmen, damit der Verzug ausgeglichen wird... Korrekt? Da ich ja die Achse nicht mal eben per Hand rausgedrückt bekomme und auf jeden Fall vermeiden will (!!!!) die ganze Schwinge wieder auszubauen drück ich mich ja vor dem Thema: "Mal eben die Nocke oder die Beläge wechseln" etwas ziemlich doll
  14. Bertram, natürlich Shop und natürlich hab ich keine Tüte mehr und hab auch nicht drauf geachtet.... Bei der alten Schwinge war ja das Problem, daß ich das Teil (mal wieder unter dem Motto wo rohe Kräfte walten) zerstört habe und ich glaub das bekommt auch niemand wieder gerichtet Hat jemand ne Schwinge für mich??????
  15. Hab jetzt nochmal gedreht gehorcht gefühlt geschaut.... und bin zum Schluß gekommen, daß das wirklich am Spiel der Bremsnocke liegt. Ich bin nämlich in der Lage (auch bei komplett nach rechts gedrehtem Lenker) die Nocke so in Position zu bringen, daß da nix schleift oder reibt.... (Ich kann die Nocke übrigens oben um so 1-2 mm "versetzen" denk ich mal) Idee wäre: Bremszug wieder einhängen und einstellen (damit dann die Nocke in ggf zwar falscher aber finaler Position fixieren) dann Farbtest um zu sehen, wo die Beläge angehen, dann Beläge da wegschleifen und dann weiterschauen... Was meint Ihr?? Ansonsten ist ja aber dann (evtl) immer noch das Problem, daß sich nach relativ kurzer Fahrt das Schleifen deutlich verstärkt, ich müsste als wohl eigentlich überall leicht was wegnehmen, oder mach ich da einen Denkfehler? Wobei ja thermisch und Hitze und Ausdehnen und so nach 3-4 km Fahrt noch nicht so einen MEGA Einfluß haben dürften, oder ? Na ja, wäre zumindest einen weiteren Versuch wert, oder ? WIRD !!!
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.