Jump to content

Raddie

Members
  • Gesamte Inhalte

    755
  • Benutzer seit

  • Letzter Besuch

Ansehen in der Community

20 Excellent

Über Raddie

  • Rang
    sexidol

Profile Information

  • Geschlecht
    Male
  • Aus
    Ruhrgebiet

Letzte Besucher des Profils

42.283 Profilaufrufe
  1. Raddie

    Das große BGM 177 Topic

    Und mit Original Auspuff? Ich hab Polini (bei sprint geht der Hauptständer nicht) und Lth(passte nur mit massiver Nachbearbeitung) getestet, gefällt mir von der Lautstärke nicht.
  2. Raddie

    Das große BGM 177 Topic

    Hat einer von euch nen Originalauspuff auf dem BGM und kann mir sagen, wie sich das fährt ? Mir sind die Boxen alle zu laut.Ich hab ne Langhubwelle, 26 Pinasco und 23/65 Übersetzung.
  3. Raddie

    Bitte schließen!

    Also,ich will hier nichts vertuschen und hab auch den Schaden angegeben.Und ob das wirklich ein Unfall war, kann ich garnicht beurteilen! Das du, hier das Kommando übernimmst, verstehe ich nicht so ganz.Und dein Kumpel Peter hat auf freundliche Anfragen meinerseits nicht reagiert!
  4. Raddie

    Bitte schließen!

    Hi, am besten ist es natürlich, vorbeikommen und sich die Sache anschauen. Ich war so blöd und hab mir den Roller per Spedition kommen lassen! Der hat den Unfallschaden und den Rostschaden nicht Erwähnt! Und der Vorvorbesitzer,, Peterchen" wollte mir auch nichts näheres sagen! Bilder vom Unfall habe ich nicht! Ich schau mal, das ich noch Aussagekräftige Bilder vom Rostschaden hinzufüge!
  5. Raddie

    Bajaj Teile

    Bitte schließen!
  6. Ich suche nen chetak Scheinwerfer mit schwarzen Lampenring!Zu kaufen, oder im Tausch gegen einen mit Chrom Ring!
  7. Raddie

    Scheibenbremse

    Banjo ist neu! Werde ich mal überprüfen. Aber 2 Dichtungen sind richtig oder?
  8. Raddie

    Scheibenbremse

    Ich krieg die Bremsleitung nicht dicht! Hab vor und hinter dem Fitting ne Dichtung verbaut, es drückt sich aber trotzdem Bremsflüssigkeit raus. Es sind diese Kupferdichtungen! Das ist doch richtig oder?
  9. So, um das mal zu Ende zu bringen! Dieser Lichtschalter war der falsche, obwohl auch ein Schließer, hat das nicht funktioniert!
  10. So, alles ordentlich laut Schaltplan angeschlossen. Lila und Braun haben aber null Funktion! Also es brennt das Abblendlicht, umschaltfunktion auf Fernlicht geht nicht! Sonst geht alles! Liegt das am Kabelbaum? Kann ich das irgendwie überbrücken?
  11. Das ist ein conversion Kabelbaum. Der Roller an sich hatte im Lenkkopf alle Kontrolllampen, die es gibt. Ist aber ein Lenker ohne alles verbaut worden. Mir geht's nur darum, muss dieses gelbe Kabel irgendwo angelegt werden, damit die schalterfunktiom Licht an - aus funktioniert?
  12. Also das ist der Kabelbaum! Ich glaub nicht, das es die Lichtkontrolllampe ist.
  13. Äh, ich meinte das Blinkrelaise , sorry! Da sind ja 3 Farben.An welcher geht Strom rein?
×

Wichtiger Hinweis

Wir haben einen Cookie auf deinem Endgerät abgespeichert, um dein Benutzererlebnis zu optimieren. Du kannst deine Cookie Einstellungen ändern, falls du dies nicht wünscht. Ansonsten gehen wir davon aus, dass es OK für dich ist.
Weiterhin ist auf dieser Webseite Google Analytics aktiviert. Hier kannst du für alle Webseiten verhindern, dass du durch Google Analytics erfasst wirst: http://tools.google.com/dlpage/gaoptout.
Mit der Nutzung des GSF erklärst du dich mit unseren Datenschutzerklärung und unseren Nutzungsbedingungen einverstanden.