Jump to content

Vespamuecke

Members
  • Content Count

    303
  • Joined

  • Last visited

Community Reputation

33 Excellent

About Vespamuecke

  • Rank
    expert
  • Birthday 08/06/1981

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • From
    Augschbuag
  • Interests
    Vespa und so halt
  • Scooter Club
    Roller Kö Augsburg

Recent Profile Visitors

2417 profile views
  1. Hoffentlich hälts Wetter. Dann Kö und Enzo.Frisch getestet, war ja schließlich in Spananien unterwegs. Also alles safe.
  2. Also hier in Südfrankreich hat kein Mensch,abgesehen von uns, ne Maske auf.Von Abstand ganz zu schweigen. Bin gespannt,wies in Spanien weiter geht
  3. Wenn's nicht grad nach Gewitter aussieht ,schau ich auch vorbei.
  4. Problem behoben.Die Nabe war eine Ente.Letztendlich hab ich die Original Schaltraste verbaut. Das Austauschteil vom Scooter Center war wohl nicht 100% passend und in Leerlaufstellung hat das Schaltkreuz am nächsten Gangrad gearbeitet. Akustisch verstärkt über Stossdämpfer und Rahmen. Konnte das Geräusch ohne Schaltraste per Hand reproduzieren. Vielen Dank allen für die Hilfe.
  5. Hab keine. Muss ich erst bestellen.Bzw. falls jemand eine gut erhaltene auf Lager hat,würde ich die auch nehmen.
  6. Also ich glaub ich konnte das Problem aufklären. So wie es aussieht hat die hintere Trommel Karies.
  7. Oh Herr lass es was in der Bremse sein, ich hab eigentlich nicht schon wieder Bock den Motor zu zerlegen. Aber gut, wat mutt,dat mutt.
  8. Ich bräuchte eure Hilfe. Hab jetzt die ersten 250 Einfahrkilometer ohne Probleme drauf. Aber seit gestern habe ich ein sehr übel klingendes Klopfen/ Knacken auf der Hinterachse. Es klingt wie wenn ein Gummiball im Rahmen hüpfen würde. Sprich es kommt irgendwie von hinten und überträgt sich auf die Karosse. Im Leerlauf beim Schieben in beide Richtungen frequentiert. Seltsamerweise wenn ich das Heck anheben und den Reifen drehe, höre ich nichts. Zerlegt wurde jetzt erst mal nichts, werde aber mal die hintere Trommel abnehmen. Reifen und Radnabe sind fest. Das Betätigen der Bremse hat keine Auswirkungen auf das Geräusch, auch spüre ich keinerlei Leistungseinbußen.Irgendwelche Ideen?Sowas bekannt?
  9. Sieht doch ganz stimmig aus. Zum Vergleich, ich hab den BGM pro und die BGM 30% härtere Feder drin 165mm. Bin schon gute 250 Km auf eher schlechten Straßen gefahren. Ist schon sehr straff und taucht nicht mehr zu sehr ein.
  10. Ich hatte vor kurzem genau das gleiche Fehlerbild. Hab alles durchgemessen und irgendwie hatte jedes Kabel zu jedem Kontakt Durchgang gehabt. Hab dann nochmal den Kontakt vom gelben Kabel im Lampenträger nachgecrimpt und dann gings. Woran es aber letztendlich lag schwer zu sagen. War ein nagelneuer Kabelbaum.
  11. Ich hab mich damals auch zu doof angestellt. Aber wollte eh Lager und Schale erneuern. Daher wars wurscht.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.