Jump to content

12 V Schnarre für Rally 180 gesucht


Recommended Posts

Da es sich offenbar um einen Umbau handelt, kriegst du da kein Original. Gib mal die Maße durch. Der Durchmesser und die Tiefe der Einbauöffnung ist da wichtig.

Link to post
Share on other sites
vor 16 Stunden hat citydick folgendes von sich gegeben:

Schnarre heißt, ohne Batterie, also dann wohl italienisch(Durchmesser 75mm).Oder?

Gabs ne Rally 180 ohne Batterie?

Link to post
Share on other sites

Ich meine, die italienischen Rallys hatten keine Batterie, oder irre ich mich? Sonst wäre es ja eine Hupe, die gesucht wird. 

 

Der Topiceröffner wird uns sicher aufklären 

Edited by citydick
Link to post
Share on other sites

Sorry, habe es jetzt erst geschafft. 
Das hier ist die aktuell eingebaute Schnarre. 70 mm Durchmesser. 40mm Tiefe. 
Ich habe auf 12 V umgestellt und nun tut es diese nicht mehr.

 

Die Rally scheint aus Italien zu sein. Zumindest spricht die Tatsache dafür, dass es in den Papieren legitimiert war, dass nicht die eingeschlagene  Rahmennummer gültig ist, sondern die im Durchstieg auf dem Typenschild aufgeführte Nummer. Das war m.W.n. nur bei den  importierten Vespas der Fall. 
Also auf jeden Fall ist eine Batteriehalterung aber keine Batterie vorhanden..... 

schnarre.jpg

Link to post
Share on other sites

Moin nochmal. Also irgendwie ist das nicht ganz sauber mit meiner Schnarre. So ganz original scheint sie nicht zu sein. Sie ist nicht in an den Originallöchern befestigt, sondern mit kleinen eckigen Klipsen.

Offensichtlich scheint sie auch falsch verkabelt zu sein. Habe irgendwo hier im Forum gelesen, dass eine 6V Schnarre eigentlich problemlos auch mit 12 V laufen sollte. werde jetzt erstMAL Die Verkabelung überprüfen (lassen) und mich dann nochmal melden.

Beste Grüße 

IMG_2296.jpg

IMG_2295.jpg

Link to post
Share on other sites

Also vom Lochbild deiner Kaskade könnte auch die 'große Hupe' verbaut gewesen sein. Mess doch mal den Bohrungsabstand, dann vergleiche ich mal an einer NOS Rally Hupe,die hier noch liegt. 

 

Link to post
Share on other sites
  • 3 weeks later...

Moin nochmal.

Wir haben die Verkabelung kontrolliert und siehe da, die Kabel waren durch die Lenkbewegung abgerupft. Kabel neu verlegt, angeschlossen und sie funktioniert einwandfrei. 6V Schnarre funktioniert problemlos mit 12V. 

Vielen Dank für Eure Hilfe. 

 

@Citydick: Melde mich später nochmal direkt wegen der Lochmaße, dann schauen wir mal, ob Du was für mich hast.

 

Beste Grüße

Chris

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.