Jump to content

'79er P200E mit Getrenntschmierung?!


Recommended Posts

vor einer Stunde schrieb Franky0815:

Hallo, ich habe eine 81er P200E aus den USA. Ebenfalls mit getrenntschmierung. Die hatten das damals schon so.

 

Warum deine das hat weis ich leider nicht.

 

Grüße Franky  

 

0A964EBE-93D4-4855-AD08-1847F34B13CB.jpeg

Ok, gibts ne Datenbank für US Rahmennummern? Hast du nen km/h oder mp/h Tacho?

Edited by butch.josko
Link to post
Share on other sites
Am 28.12.2017 um 20:09 schrieb butch.josko:

Wie hoch ist der Seltenheitsfaktor?

 

 

 

 

um es monetär auszudrücken: 

 

leider nichts besonderes- in deutschland zwar eher die ausnahme, aber unterm strich ein "normaler" px-alt motor mit getrenntschmierung und einem massekabel an der schaltrastefür die neutralstellung

 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.