MV-Tobi

Members
  • Gesamte Inhalte

    102
  • Benutzer seit

  • Letzter Besuch

Ansehen in der Community

6 Neutral

Über MV-Tobi

  • Rang
    member

Letzte Besucher des Profils

539 Profilaufrufe
  1. Motovespa Schlitzrohre

    Beide noch da. Rest gerne per PN? Grüße
  2. Mit Conversion Lichtschalter funktioniert jetzt alles wie es soll. Mein alter ReproSchalter hatte iwo einen Masseschluss und deshalb habe ich gewechselt. Den 59 euro Femsa Schalter habe ich auch versucht jedoch war Kill und Hupenschalter nach Anbringung des Chromgehäuses auf Dauerkontakt. Bin jetzt beim BGM geblieben da er einfach funktioniert. Danke discotizer 303 für deine Hilfe.
  3. Sorry für die falsche Bezeichnung. Ist die 6volt Schnarre und ich möchte eigentlich auch nicht wechseln Welchen Text meinst du genau? Umbau auf Schliesser? Auf jeden Fall danke für deine Hilfe bis hierhin.
  4. Alter Schaltplan und der von T5.org wie es sein sollte denk ich.
  5. Habe ich gesehen. Aber komischerweise ging die Hupe ja und jetzt halt iwie nicht mehr darum habe ich den Verdacht, dass mit der Verkabelung am Schalter was nicht stimmen kann. Licht und Bremslicht geht jetzt. Kill hat irgendwie Dauermasse auch ohne Schalter Gehäuse und Hupe will nicht mehr.
  6. So Bremslichtschalter funktioniert jetzt und selbst ich hab jetzt verstanden warum es vorher nicht ging. habe ein zusätzliches Kabel eingezogen um den Schalter mit Strom zu versorgen. Jetzt bleibt nur noch mein Schalterproblem. Selbst wenn ich die Abdeckung vom Lichtschalter nicht drauf habe geht der Roller aus wenn das Kill Kabel angeschlossen ist. Und jetzt will die Hupe iwie nicht mehr. (Gelb geht zur Hupe und schwarz ist kill, wobei kill und Hupe auf dem gleichen Anschluss liegen) Hat jemand schonmal den Schalter so umgebaut das er auf 12 Volt funktioniert?
  7. Repro oder original Hauptsache er funktioniert Grüße
  8. Ich dachte eigentlich nur der Hupenknopf müsste zum Schließer umfunktioniert werden?(Hupe geht komischerweise) Muss ich noch mehr tun? Habe im Wiki vorhin noch gefunden, dass das Massekabel am Bremslichtschalter nicht mehr benötigt wird und einen neues Kabel dort hin gezogen werden muss das direkt zum Rücklicht geht..... Ist das bei meiner GS auch erforderlich? Bin am leider am Ende meiner Elektrikkünste. Kann mir jemand genau sagen was zu tun ist? Grüße
  9. Repro für 6 Volt. Am Schalter hab ich seit der Neuverkabelung nichts unternommen.
  10. Das habe ich gemacht. Zündung ist ne 5 Kabel. Ein Kabel auf Masse, das andere an den Regler Eingang und von dort zurück an alle Verbraucher. Schalter tauschen und ich dachte ich bin fertig. Bis ich gebremst habe Trotzdem danke für deine schnellen Antworten. Sonst jemand der mir da helfen könnte?
  11. Wegen Umbau von 6V auf 12Volt.(PX200) Muss ja dann ein Schließer sein wenn ich den ganzen Anleitungen im Netz glaube. Davor war ja ein Öffner drin.
  12. Am Schalter hab ich aber nichts verändert beim Motorwechsel. Nicht Mal abgenommen bis jetzt. Und er hat jetzt eigentlich 1 1/2 Jahre problemlos funktioniert. Deswegen wundert es mich. Muss ich da sonst was umbauen am Schalter damit mein Licht beim Bremsen nicht aus geht? (Bin ne richtige Elektroniete)
  13. Servus zusammen, bin gerade am Umbauen meiner MV150GS auf PX200 Motor und stehe gerade vor einem Elektrikproblem. Habe soweit alles an den bestehenden 6 Volt Kabelbaum verkabelt und auch der Spannungsregler ist bereits angeschlossen. Bremslichtschalter gegen Schließer getauscht. Repro Lichtschalter von recambiomoto der optisch dem alten gleicht. Wenn ich den Roller starte leuchtet das Licht vorne + hinten und die Schnarre funktioniert. Wenn ich hinten bremse gehen alle Lichter aus und wenn das Kabel zum Killschalter angesteckt wird geht der Motor aus. Was muss ich noch ändern damit alles wie gewünscht funktioniert? Hoffe ihr könnt mir da weiterhelfen. Grüße Tobi
  14. Also ich nutze sie um meinen Messbehälter fürs Öl aufrecht zu transportieren und laut einem Bekannten war es auch genau dafür gedacht. Lasse mich aber gerne eines besseren belehren. Könnte mir aber auch vorstellen, dass da das originale Bordwerkzeug befestigt war.
  15. Vielleicht hat jemand ein ausgemustertes Stück liegen. Gerne auch mit Kopf und in gutem ungefrästen Zustand. Soll Plug and play auf einer 200er gefahren werden. Grüße Tobi Gesendet von meinem ONE A2003 mit Tapatalk