starsplash

Members
  • Gesamte Inhalte

    50
  • Benutzer seit

  • Letzter Besuch

Ansehen in der Community

9 Neutral

Über starsplash

  • Rang
    member
  • Geburtstag 02.02.1978

Profile Information

  • Geschlecht
    Male
  • Aus
    Basel
  • Scooter Club
    Vespaclub Basel

Letzte Besucher des Profils

405 Profilaufrufe
  1. Hy, ich nehm das Paket. Versand innerhalb DE. lg Robert
  2. ACMA 57, Restaurierung

    es war der ZZP. Hatte die 2 Möglichkeiten die ZGP einzubauen und hab natürlich die falsche Variante gewählt. Wie immer. lg
  3. ACMA 57, Restaurierung

    Habs jetzt geschafft und die Dame des Hauses läuft, auch vorwärts!! Wollte kein Topic über die Sinnhaftigkeit von Owatrol!! lg und danke an allen die geholfen haben.
  4. ACMA 57, Restaurierung

    Owatrol habe ich zwischem dem Lack benutzt, das wir nämlich nicht dunkel. Oxyblock am Trittblech bei viel Rost, das wird dann dunkel.
  5. ACMA 57, Restaurierung

    Hy, Musste mal den ganzen Dreck runter machen. Dann hab ich Nass geschliffen und je nach dem mit Owatrol und Oxyblock den Rost behandelt. Danach ne Polierorgie. Lg
  6. ACMA 57, Restaurierung

    Hab dir ja versprochen das sie so bleibt!! Komm dich dann im Sommer damit besuchen!!!
  7. ACMA 57, Restaurierung

    Ist der dann sehr weit weg vom gewollten ZZP?
  8. ACMA 57, Restaurierung

    So mal wieder was neues. Endlich fertig mit der Restaurierung: Kleines Problemchen gibt es noch. Und zwar fährt die Lady jetzt rückwärts wenn ich einen Gang einlege. Woran liegt das?
  9. ACMA 57, Restaurierung

    Problem mit den Gängen gelöst. Danke für die Tips. Würde jetzt noch gerne wissen wie ich die Kabel anschliessen muss. lg
  10. Das ultimative A.C.M.A Topic

    Ich gehe mal davon aus die Kupplung richtig funktioniert. Hab da jetzt nix spezielles dran gemacht. Vom Lichtschalter kommen rot, orange, gelb Von der ZGP kommen grün, schwarz und undefinierbar (braun würde ich sagen) Hilft das weiter?? lg
  11. Das ultimative A.C.M.A Topic

    Hallo Zusammen, bin seit 1,5 Monaten stolzer Besitzer einer 57er ACMA 125 und stoße schön langsam an meine Grenzen beim wieder Aufbau. Hab das zwar schon in einem separaten Posting probiert, aber da kommt nicht viel. Vielleicht kann mir ja hier wer helfen. Bis jetzt hab ich alles zerlegt, gereinigt, aufpoliert, imprägniert und sämtliche Lager im Motor getauscht. Dann alles wieder zusammengebaut und probiert die Kiste zum laufen zu bekommen. Ohne angeschlossenem vorderen Licht hab ich es mal geschafft Sie zum laufen zu bringen. Dann motiviert das Licht angeschlossen und seit dem nix mehr. Nun zu meinen Problemchen: 1. der Kickstarter läuft meistens leer durch und hat auch ein wenig spiel. Woran liegt das und wie kann ich das wieder beheben. 2. die Kabel die von der Zündung kommen und die, die vom Kabelbaum kommen bekomme ich nicht richtig zusammen. Egal was ich mache, ich bekomme immer nur funken auf der Kerze wenn ich am Lichtschalter auf Stufe 4 gehe. (Aufblendlicht) Aber erst seit ich das Licht vorne angeschlossen habe. Was mach ich da falsch? Wer kann mir helfen??? Lieben Gruß Robert
  12. ACMA 57, Restaurierung

    hab ich noch nicht beachtet. Danke. Wie kann ich denn das Ding einfädeln das es dann auch richtig sitzt? Gibt es da nen Trick dazu? lg
  13. ACMA 57, Restaurierung

    Ahoi, hat keiner ne Ahnung wie ich die Zündkabel an den Kabelbaum anschließen muss? Hätte auch noch ein anderes Problem. Habe am Motor die Lager und Wedi´s getauscht. Passt jetzt alles super. Nur wenn ich jetzt den Leerlaufgang einlege, bin ich auf der Schaltraste im 2 Gang. Hab ich da irgendwas vermurxt oder nen Anfängerfehler gemacht? lg Robert
  14. Hallo Zusammen, ich hab mir vor kurzem eine ACMA Bj57 zugelegt. Hab die Dame dann zerlegt, gereinigt und imprägniert! Keine Sorge bei den Olackfetischisten, bleibt alles so wie es is. Beim Zusammenbau komm ich jetzt an meine Grenzen, da das beim zerlegen auch schon nicht ersichtbar war. 1.Wie schließt man die Kabel die von der Zündung kommen, richtig an den Kabelbaum an. Und gibt es da auch eine spezielle Belegung auf dem Sockel oder ist das nur eine Brücke? 2. Das ist jetzt ganz doof. Bei welcher Schraube fülle ich das Öl ein. 1 oder 2 Es kommen dann auch noch mehr Fotos von den Arbeiten, wenn die Dame endlich läuft. lg Robert
  15. Suche Sattelfedern für ACMA

    Hallo Zusammen, kann mir keiner mit den Sattelfedern helfen? Ein Ori Rücklicht würde ich auch noch benötigen!! lg Robert