Jump to content

der-ebbe

Members
  • Content Count

    273
  • Joined

  • Last visited

Community Reputation

10 Good

About der-ebbe

  • Rank
    expert
  • Birthday 07/23/1980

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Gender
    Male
  • From
    Kulmbach
  • Interests
    Angeln, Rollern

Recent Profile Visitors

2179 profile views
  1. Sorry, hat etwas gedauert... Ich habe gestern die QK gemessen. Zur Sicherheit 4x Die Ergebnisse sind fast identisch und liegen zwischen 1,09mm und 1,14mm Schon recht knapp aber nichts dramatisches. Das ganze bei einer 0,5er KoDi Sollte ich zur Sicherheit eine 0,8er oder 1,0er KoDi verbauen? Nach 100km einfahren, habe ich hier auf der Umgehung mal auf 100kmh beschleunigt, mit dem Ergebnis dass die Vepa auf einmal ausging aber nichts blockierte. Also Kupplung gezogen, ausrollern lassen und von der Umgehung runter. Nach 10Min. schieben hab ich Sie angetreten und sie lief wieder. Vorsichtig gar 3km heimgefahren, seitdem steht sie. Kompression ist da.Anspringen tut sie auch. An dem Tag wars ca. 38°C heiß, mag das mit dazu beigetragen haben? Kolbenspiel 13/100 wir beim vorherigen Zylinder auch. Funktionierte bis zuletzt problemlos. Irgendwas hats da.. Möglicherweise ein Spritversorgungsproblem oder die LLD mit 42/120 zu mager? Ich bau heute mal den Kopf ab und schau mal nach Schleifspuren. Den SI24 werd ich heut auch mal komplett reinigen, net dass da irgendwas dicht ist.... Heidewitzka.. Gruß Ebbe
  2. Hallo Rainer, da siehste mal. Wieder was gelernt.... Das macht Sinn. Danke. Gruß Ebbe
  3. Hallo, werd ich machen. Habe bislang immer die Faulenzermethode praktizier:. Zündkerze raus, 20cm langes, doppelt gelegtes 2mm Lötzinn reingehalten und durchgetreten. Meistens scheiterte es aber am digitalen Messchieber den ich nicht hatte. Die Messungen waren nur grob schätzbar. Ich mach das mal. Danke Ebbe
  4. 60mm MECEUR LHW für die 200er auf Polini177
  5. Hallo, neues vom Klemmer... Habe letzten Freitag den Zylinder auf 63,5mm aufbohren, Laufspiel anpassen und honen lassen. Das Teil ist quasi wie neu. Den 63,5mm Übermaßkolben habe ich entgratet, Kolbenhemd? erweitert und Fenster hochgezogen, Ölbohrungen gepunktet (angebohrt). Zusammen mit dem nun richtigen Konversionslager, neuer B8HS, 0,5mm KoDi und MMW-Kopf mit eingearbeiteter 1,2mmQK verbaut. HD von 135 vorsichtshalber auf 138 und 42/140 ND (2,66) Zylinderkopf über Kreuz nach Gefühl angezogen. Ergebnis: Massive Kompression und sprang beim zweiten antreten an. 20km vorsichtig gefahren und beim ersten aufreissen in der Stadt fing der Kolben/Zylinder zu Quietschen an. Im Standgas mehr, Fahrbetrieb bei Halbgas weniger. Das war recht unangenehm. Anscheinend hat mein Gefühl nicht ausgereicht. Der Zylinderkopf war nicht dicht. Ich ging davon aus dass sich der Zylinder bzw. das Dichtmittel gesetzt hat. Habe mir von der Arbeit einen passenden Drehmomentschlüssel mitgenommen und mit 21NM nachgezogen...siehe da... alles Dicht und nichts quietscht mehr. Es läuft wie es soll. Nun habe ich aber ein Verständnisproblem... Verbaut ist eine 5mm FuDi um die 60erLHW der 200er auszugleichen, eine 0,5mm KoDi und der Kopf auf Malossi-Basis hat eine QK von 1,2mm eingearbeitet. Müsste ich eigentlich nicht zu der 5mm Fudi noch insgesamt 1,5mm am Fuß oder am Kopf unterlegen? Fuhr seit Jahren mit der 0,5er KoDi ohne Probleme. Hab es leider verpasst die QK zu messen. Ist es rein rechnerisch möglich dass ich mir durch die 1,2mm QK im Kopf auch die 0,5er Dichtung sparen kann? Hätte ja demnach rechnerisch ne 1,7er QK ohne die 0,5er KoDi noch immer fahrbare 1,2mm Geklingelt hat nie etwas. Ich werd mal messen. Was habt Ihr bei nem MMW-Kopf für Dichtungen verbaut? Danke für Eure Hilfe bislang.. Gruß Ebbe
  6. Moin, das Risiko gehe ich gerne ein. Plan B wäre ein neuer Zylinder... Wüsste aber nicht welchen. Schau mer mal. Ebbe
  7. So, nun die Bilder... Da hats mächtig gerieben. Ich hab jetzt 2 Stunden mit dem Kolbenbolzen gekämpft....nix zu machen. Bastel mir morgen einen KoBo-Auszieher. Das wär doch gelacht. Ich wollte den Motor drin lassen. War heute beim Betrieb der mir das letzte mal den Zylinder auf das passende Kolbenspiel gebracht hat. Der meint das aufbohren und honen sei kein Problem. Wird werden... Gruß und schönen Abend. Ebbe
  8. Hallo, ich hatte damals nichts zusätzlich ausdistanziert. Habs verbaut und gefahren wie es kam. Hab nun das passende von LTH bestellt. Thx Ebbe
  9. Hallo, Bilder kann ich morgen machen. Als Ursache vermute ich teils Altersschwäche, teils Eigenverschulden. Ich hab die Vespa schon teilweise böse hergenommen. Die aprupte Gaswegnahme bei 110kmh bergab, gab ihr halt den Rest. Wollte nach der Saison ohnehin ne Motorrevision machen. Alle 5 Jahre macht das schon Sinn. Anscheinend war aber der Zylinderkopf auch nich zu 100% dicht. Den muss ich auch planen... Also morgen dann Pics.. Danke schonmal. Gruß Ebbe
  10. Hallo, nachdem ich nun knapp 10Jahre problemlos mit meinem Umbau aus 2009 unterwegs war, hat es mir am vergangenen Freitag bei 110kmh den Kolben gerieben. Ich ging vor einer Kurve bergab kurz vom Gas und die Vespa ging einfach aus ohne dass irgendetwas blockierte. Als ich zum stehen kam, versuchte ich die Vespa wieder anzukicken aber der Kolben baut nur noch gerinfügig Kompression auf. Nach 20Min. heimschieben nahm ich den Zylinderkopf ab und sah links neben dem Auslass großflächige reibspuren. Naja, nach 10.000km mit wenig Schonung des Gesamtsystems bin ich gewillt ein paar €uro zu investieren. Um den Schaden zu beheben hatte ich mir folgendes überlegt: -Zylinder auf 1. Übermaß 63,5mm aufbohren lassen. Damit sollten auch gleich alle Reibspuren entfernt sein. -neuen GS Kolben 63,5mm Den Zylinder auf 13/100 honen lassen -neue KODI 5mm -Neues Konversionslager... Ich habe eine 200er Kaba Meceur LHW verbaut und auf den Polini/GS Kolben passte das normale Kobo-Lager nicht. Damals habe ich ein Konversionslager gebraucht, habe aber keinen Dunst mehr, welche Maße das waren. Hat die Maße (oder nen Link) evtl. grad jemand zur Hand? Klingt das nach einem sinnvollen Plan? Danke für Eure Hilfe. Gruß Ebbe
  11. Hallo, ich habe ein sonderbares Problem mit meiner Hupe an der ´92er PX125 Lusso ohne Batterie. Vor 5-6Jahren habe ich nen CEM Hupengleichrichter verbaut, da der alte geplatzt ist Da in ca. 2 Wochen TÜV ansteht habe ich mich endlich mal um meine Hupe gekümmert die schon seit längerem nicht mehr geht. Vor 5-6Jahren habe ich nen CEM Hupengleichrichter verbaut, da der alte geplatzt ist. Kurzum, ich habe eine neue 12V Hupe bei SIP bestellt, verbaut und alles ging aber nur für 2 Tage... Als ich die nächsten Tage auf die Arbeit fuhr stellte ich folgendes Problem fest: Die Hupe funktionierte früh, wenn ich auf die Arbeit fuhr, wie sie sollte. Wenn ich aber in die Mittagspause fuhr oder abends heimfuhr gin die Hupe nicht mehr. Also habe ich abends schön alles mit Kontaktspray behandelt. Am nächsten früh das gleiche Spiel... Die Hupe funktionierte während der 5km fahrt auf die Arbeit wie sie sollte. 4Std. später auf dem Weg in die Mittagspause ging wieder nichts mehr. Seit 5 Tagen geht wieder gar nichts, nichtmal früh... Hatte das so schon mal jemand? Kann das mit Wärme oder Feuchtigkeit zu tun haben, dass diesen Wackelkontakt erzeugt? Gestern wollte ich die Kabel mal durchmessen und stellte fest dass bei den grün/schwarzen Kabeln keine Spannung ankommt. Nun habe ich eines der beiden grün/schwarzen Kabel abgezogen und festgestellt, wenn ich dieses auf das schwarze Massekabel lege, funktioniert die Hupe, wenn auch stark krächzend. Habe mir von SIP einen neuen Hupengleichrichter bestellt und schau mal ob es dann wieder auf herkömmliche Weise funktioniert. Danke für Eure Antworten. Gruß Ebbe
  12. Hallo, sorry wenn ich das uralte Thema nochmal raufhole. Aber irgendwie bleibts ja immer aktuell. Bei mir siffts am Hinterrad durch den aussenliegenden Simmerring in die Bremstrommel. Nun habe ich den neuen, richtigen (30mm) Simmerring hierliegen und frage mich wie weit der reinkommt? Soll der Siri bündig unter dem angefasten Rand abschließen oder kommt der noch weiter rein? Es ist ja noch ausreichend Platz zum Lager... Gibts da eine Rille wo der SIRI normal drinsitzt. Danke für kurzfristige Hilfe. Ebbe
  13. Hallo Hacki, hatte mir das auch überlegt, war mir aber unsicher ob ich da dann rankomm. Wenn die Vespe liegt hat man jedenfalls andere Hebelkräfte beim lösen der Mutter. Wenn die Vespa aufgebockt ist, hätte ich Angst dass ich die beim Lösen der Mutter umschmeiße. Andruckplatte: Dachte bislang immer die runde ist für PX und die mit aussparung für Cosa... Nee, bin nicht 23 Z Ritzel auf 68er Primär gefahren. Hatte natürlich zeitgleich auch ein 65er Primär eingebaut. Hat nun 5000km ohne Probleme funktioniert. Einzig dass die Vibrationen zwischen 100 und 105kmh nun weg sind... Wedder bin ich ein Pfuscher. Gruß Ebbe
  14. Tjahaa, das hast Du recht. Habe irgendwie schon zig verschiedene Züge durch und habe mir nun welche für wenig Geld auf Ebay geschossen.. Die letzten waren von SIP und die waren nix.. Teflon und großer Anschlag.. Perfekt.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.