Jump to content

Friesenjung

Members
  • Posts

    7
  • Joined

  • Last visited

About Friesenjung

  • Birthday 09/28/1981

Profile Information

  • Gender
    Male
  • From
    Wittmund
  • Scooter Club
    Nordsee Heizer

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Friesenjung's Achievements

newbie

newbie (1/12)

0

Reputation

  1. Ich habe mir einen BGM Original Kolben für die PX gekauft, sowie man den z.B. beim Scooter Center bekommt.
  2. Erstmal vielen dank für dein Kommentar, ich habe bisher nichts an wirklichen Siffstellen gefunden.
  3. Die Bedüsung ist unverändert, ich meine eine 120er Hauptdüse im Vergaser zu haben. Falschluft war auch ein Gedanke, zu Mal zwei verschieden Motorgehäuseteile verbaut sind.
  4. Moin, ich bin seit Jahren mal wieder Besitzer einer PX 200, diese habe ich mir über Ebay Kleinanzeigen gekauft. Das Baujahr ist 1981, original Setup, Zylinder, Kolben, Vergaser, etc., nur der Auspuff ist ein Rennauspuff Scorpion. Nach einer Ausfahrt hatte ich auf einer Bundesstraße bei ca. Tempo 100km/h ein komisches Motorgeräusch, ich nahm das Gas weg und hatte Sekunden später einen Kolbenklemmer. Ich habe nach dem Abtransport mir die Mühe gemacht, Zylinder, sowie den Kolben ausbauen. Dort bestätigte sich das Maleur. Die Vespa hat einen neuen Kolben, Kolbenringe und Bolzen bekommen, eine neue Zündkerze, desweiteren habe ich die Vespa mit neuen Dichtungen, Vergaser, usw. versehen, z.b. Zylinderfuß, Vergaserwanne! Dazu eben mit einer 315° Grad Dichtmasse an den üblichen Stellen abgedichtet. Bei den Arbeiten fiel auf das der Motor aus zwei unterschiedlichen Teilen besteht, eingeschlagene Nummer 200 und 222? Der Start nach der Revision lief problemlos, nach einer Ausfahrt um den Kolben einzufahren, bekam ich erneut Probleme. Nicht direkt nach dem Start, sondern nach ca. 1 Stunde Fahrt. Im Voraus hatte ich die Zündkerze raus, diese war rehbraun. Die Probleme fühlten sich nach schlechter Gasannahme und ruckeln gefühlt wie ein Kolbenklemmer an. Habe direkt die Kupplung gezogen und den Choke. Die Vespa ging aus und ich rollte auf einen Radweg aus. Nach einer kurzen Zeit um zu schauen ob diese irgendwo tropft probierte ich einen Start über den Kickstart aus. Kompression war vorhanden, nach ca. 6x treten lief der Motor ohne klingeln, metallischen Geräuschen. Die Fahrt setzte ich auf dem Radweg mit langsamen Tempo fort. Nach 2 km bin ich auf die Landstraße und hatte gefühlt keine Probleme. Beschleunigung oder langsames Anfahren. Was könnte das Problem sein? Hängt das mit dem Auspuff zusammen? Muss man die Bedüsung ändern? Muss ich den Scorpion verschrotten? mit friesischen Grüßen Friesenjung
  5. Friesenjung

    Friesenjung

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.