Jump to content

porky

Members
  • Content Count

    451
  • Joined

  • Last visited

Community Reputation

2 Neutral

About porky

  • Rank
    pornstar
  • Birthday 09/17/1986

Profile Information

  • Gender
    Male
  • From
    Frimmersdorf

Recent Profile Visitors

3876 profile views
  1. Suche eine komplette 200er Nebenwelle oder den 200er Tannenbaum..
  2. SI Vergaser Tuning Ein wenig Lesestoff
  3. Zum Rausdrücken eignet sich die Presse sehr gut, aber damit gehen die Gummis auch nicht leichter rein! Mit ner Gewindestange bekommt man genügend Kraft drauf und dann fängt der Spaß an, wenn man das eine Gummi wieder rausdrückt oder die Hülse nicht durch das Loch vom Gummi will..
  4. Hab es schon zweimal erfolgreich geschafft Einmal freiwillig und danach nochmal zwangsweise, weil der Bolzen kompl. festgaygammelt war.. Aber es kostet schon Nerven und ich wüsste auch nicht auf Anhieb mit welcher Seite ich angefangen habe! Ist der Block kompl. ausgebaut?
  5. Es geht auch bei den kleinen, aber die neuen da wieder rein zu bekommen ist schon ein Kampf! Bei ausgebautem Block, viel Geduld und ein paar Bier..
  6. Hallo Um was für einen Knödel handelt es sich? (Gibt es doch sicher unterschiedliche!?) Habe zwar noch nicht fertig bedüst, aber so ziemlich die gleiche Charakteristik mit nem 177er Polini auf Langhub und einem Atom-Drehmoment. Gruß porky
  7. - Klar kann nichts kaputt gehen, aus dem Grund habe ich es so gemacht! Wollte ja auch nur meine Beobachtungen schildern, weil ich vor kurzem meine Regler durchgemessen habe und da war ganz klar die Beobachtung zu machen, dass er entweder die Ausgangsspannung begrenzt hat oder halt nicht! (auch ohne Verbraucher) Jetzt kann ich natürlich nicht sagen, dass alle Spannungsregler gleich sterben und es immer so ein Resultat gibt! Mein "gutes" Messgerät hat halt plausible Werte angezeigt und ich konnte erkennen, ob der Regler defekt ist oder nicht! Hab mir jetzt einen neuen Regler gekauft (allerdings ein Nachbau), bin mal gespannt ob das Teil auch wieder etliche Jahre funzt! Gruß porky
  8. Hab es mal bei einem defektem Regler gemessen, der geht gnadenlos auf 20V~ und drüber am Ausgang vom Regler! - Deshalb hab ich immer ohne die Verbraucher anzuschließen geprüft! - Muss dazu sagen, dass ich ein "gutes" Messgerät zur Verfügung habe und auch richtige Werte angezeigt werden!
  9. Moin. Ich habs so gemacht: - Regler angeschlossen, außer die Lila-Leitung die zum Lenkkopf (Licht) geht. - An B+ muss Batteriespannung anliegen bei Zündung ein. Dann sollte bei laufendem Motor an dem freien Anschluss (lila) nicht mehr als 14/15V~ rauskommen beim Gasgeben. Und an der Batterie sollte dann bei laufendem Motor irgendwas um die 14V= (weiß nicht mehr genau wieviel!) Ladespannung anliegen. Hab hier noch zwei Regler liegen, wo der Gleichspannungsteil (Ladespannung) nicht mehr funktioniert! Nicht vergessen, das Messgerät von Wechselspannung auf Gleichspannung umzustellen! (oder anders herum) Gruß porky
  10. Die normale Standlichtfunktion (Zündschlüssel linksrum) bleibt doch bei der Gleichrichtung erhalten, oder hab ich da nen Denkfehler!? @ Micha: Wenn du Hilfe brauchst kannst du dich ja nochmal bei mir melden! Vielleicht können wir auch die bereits defekten LEDs austauschen. - müsste ich mir mal anschauen! Gruß Martin
  11. Hallo, suche Bremspedal für eine Px. Am liebsten original und kein Nachbau! Danke und Gruß porky Edith: Hab eins!
  12. Am Bremslicht liegt die Gleichspannung an! Aber das Rücklicht läuft über die Wechselspannung! Hab mein Rücklicht auch auf LEDs umgebaut, laufen über die Wechselspannung, aber bis jetzt nur im Standgas getestet. Das Flackern wird man nicht sehen, da die Frequenz zu hoch ist! Gruß Martin Edith hat mal den Schaltplan verlinkt! Schaltplan
  13. Also ist der Motor noch eingebaut? - links und rechts soweit wie möglich am Rahmen den Bolzen (Schraube) abflexen und den Motor raushebeln. Und dann den Bolzen samt Silentgummis "rausholen" *dieSucheweißfastalles* langer Gehäusebolzen - da wird auch nur Ausbohren helfen. Da gibts es doch eine spezielle Bohrkrone für.. Bohrkrone Gruß Martin
  14. Ja, hab das alte Rohr wieder verwendet! War beim ersten Mal ein richtiger Kampf, da der Block auch noch für Breitreifenumbau gekürzt war! Da kam der Gummi zwischendurch wieder raus Hab aber hier irgendwo auch mal gelesen, dass die zweiteiligen nicht so der Hit sein sollen ( Vorsicht gefährliches Halbwissen!!) Wenn man einmal einen Weg gefunden hat, die Teile zu verbauen, braucht man nur ein wenig Geduld und dann klappt das schon. Hab ja auch nicht vor die Gummis in nächster Zeit nochmal zu wechseln Gruß Martin
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.