Jump to content

Vespadirk

Members
  • Posts

    2525
  • Joined

  • Last visited

Everything posted by Vespadirk

  1. Die Zeile „Historial de bajas“ habe ich in meiner Informe nicht. Habe ich gegebenenfalls einfach nur das falsche Dokument?
  2. Hallo zusammen, stelle gerade auch meine Unterlagen für die Vollabnahme meiner MV 150 S 2. Serie zusammen. Werde aus meinem Dokument "Informe del registro general de vehiculos de la direccion general de trafico" nicht schlau. Wo steht dort etwas zum Verbleib der Papiere? Wenn ich das mit Google Translate richtig deute, stehen dort zunächst nur generelle technische Fahrzeugdaten, dann kämen Fahrzeugdaten, wenn das Fahrzeug nach dem 18.11.2005 erstmalig zugelassen worden wäre. Sodann folgen Angaben zur letzten Adresse mit Relevanz für die Fahrzeugsteuer, die letzte Eigentumsübertragung und ein Hinweis zur Hauptuntersuchtung (ITV)? Zuletzt noch folgender Hinweis: "en la fecha de expedición del informe no figura anotada ninguna limitacion de disposicion". Wo finde ich denn dieses "baja definitiva", wovon hier im Topic immer gesprochen wird? Gruß Dirk
  3. Aufgrund der Nachfragen. Fotos von vorne und von hinten:
  4. Keiner aus der Nähe Interesse?
  5. Irgendwie verstehe ich deine Posts in diesem Topic nicht.
  6. Gebe meinen Rennroller-Rahmen ab. Und weg ist er..... VG Dirk
  7. Vespadirk

    Kölner Kurs 2017

    Glückwunsch allen Teilnehmern! Von welcher App redet ihr?
  8. Kurze Frage: Die SIP Stoßdämpfer für die Vorderachse haben zwei Pinne, wahrscheinlich als Antidive. An der MV 150 S Schwinge fehlen aber die entsprechenden Ausbuchtungen. Abfeilen? Oder spricht irgendwas dagegen?
  9. Ich kram das Topic nochmal hoch. Gibt es das Blechwerk als Unternehmen nicht mehr? VG Dirk
  10. Kann man erkennen. Zwei Fragen: Weiß ist bei dir das Kabel zum Zündschloss/Killschalter? Schwarz ist bei dir doppelt, da es direkt im Stecker die Karosserrie-Masse mit der Zündgrundplatten-Masse verbindet? Bei mir sieht es derzeit so aus (ist ein SCK Konversionkabelbaum, da ich früher in dem Rahmen mal PX Lusso Motoren gefahren bin) Die obere schwarze Verdrahtung war nur um sicherzustellen, ob Masse auch wirklich funzt... VG
  11. Danke! Dass heißt, Lila, Rot und Grau stecke ich in die CDI, wo sonst Rot, Weiß, Grün steckt? VG
  12. Ich krame das Topic nach langer Zeit nochmal hoch, da mir am Wochenende mit meiner 150 Touren (VGLA) dasselbe Schicksal ereilte. Kann es sein, dass die Bajaj Umrüstzündung (über SIP erworben) bzw. die CDI bereits im Karton schrott ist? Bin mir sehr sicher, alles richtig verdrahtet zu haben. Licht funktioniert jedenfalls. Wenn man schon die CDI austauschen muss, gibt es eine bessere Lösung? z.B. eine integrierte CDI/Zündspulen Einheit von der PX nehmen? Hat das schonmal einer erfolgreich eingebaut? VG Dirk
  13. Hallo liebe Augsburger, hat einer von Euch Kontakt zum Guzzibastler? Im Forum war er zuletzt im Mai unterwegs, PMs hat er zuletzt Mitte Juni gelesen. Telefonisch oder per Mail über die im Impressum von Kabel Schute angegebenen Kontaktdaten ist er auch nicht zu erreichen... VG Dirk
  14. Was ein Witz. Rennabbruch wegen Problemen mit der Zeitnahme...
  15. Ja, penibel 3,5 l nachgefüllt. Kontrolliert bei laufendem Motor, so wie im Reparaturhandbuch beschrieben. Getriebeölfilter habe ich auch gewechselt.
  16. Nein nein, ich bin das vor dem Getriebeölwechsel 10.000 km gefahren. Klar, das ist wie eine Variomatic beim Roller. Er dreht aber jetzt mal eben auf 4 bis 5.000 U/min hoch und beschleunigt nicht mehr wirklich. Das CTX Getriebe hat ja sowohl für den Vorwärts- als auch für den Rückwärtsgang eine Lamellenkupplung. Ich tippe, dass da entweder etwas eingestellt werden muss(?) oder aber falsches Öl (?) die Kupplungbeläge mit einem Schmierfilm belegt hat…?
  17. Da das GSF bekanntlich alles weiß, wende ich mich gar nicht erst an ein Ford Forum....: Ich habe einen Ford Fiesta, 1.25 16V Zetec, 75 PS, Bj. 96 von meiner Oma mit 47.000 km bekommen. Stand über die Jahre in einer Einzelgarage trocken und wurde von Oma nur bei Sonnenschein rausgeholt. Dürfte daher Deutschlands einziger rostfreier Fiesta sein. Omas einziges Häkchen bei Sonderausstattung galt einem Automatikgetriebe. Das Kackfass hat also die Montags-Automatik von Ford, das CTX Getriebe, eingebaut. Trotz der geringen Laufleistung schob das Auto schon ordentlich in D-Stellung über die Bremse; beim Kaltstart würgte das Einlegen von D den Motor ab. Alles in allem bekannte CTX-Probleme, die man erstmal mit einem Ölwechsel versuchen kann zu beheben. Den habe ich dann auch am Wochenende gemacht. Ich hatte vorher gelesen, dass das CTX Getriebe allergisch auf falsche ATF Öle reagiert, also extra bei einem Ford Händler Getriebeöl online bestellt. Das im Online-Shop für diese Baureihe angebotete Getriebeöl hat die Bezeichnung "WSS-M2C202-B". Ergebnis des Getriebeölwechsels: das Getriebe schiebt nun nicht mehr vorwärts wie blöde, trennt sauber auch in D-Stellung mit getretener Bremse, rutscht aber nun beim Beschleunigen durch und macht fiese Geräusche. Hat einer ne Ahnung, was das sein könnte? Ist das nun nur eine Einstellungssache nach dem Getriebeölwechsel? Wirtschaftlicher Totalschaden ist bei dem Auto ja schnell erreicht... Irgendwo im Internet habe ich auch die Spezifikation WSS-M2C919-E gefunden. Ist das ein anderes Öl? Oder nur eine neuere Bezeichnung? VG Dirk
  18. Schau mal hier. http://www.gesetze-im-internet.de/einigvtr/BJNR208890990BJNE020002377.html Nummer 2, Unterziffer 21. Gruß Dirk Tante Edith korrigiert den Krankenfahrstuhl.
  19. Jo, Marc hat nichts.Korona hat einen Geisteskranken. Der fährt jeden zweiten Stint.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.