Jump to content

Problem nasser Zylinder und Kurbewellengehäuse


Recommended Posts

Hallo,

da hier viele 2T Experten unterwegs sind bitte ich um euren Rat.

Habe ein österreichisches 2T Mofa das ich behutsam mit nur OEM Teile(außer Krümmer) frisiert hab.

Lief gut 70+ mit ordentlichem Drehmoment.

 

Problem:

wenn man ab ca. 2km nach 3/4 und vollgasfahrten die Kupplung gezogen hat, drehte der Motor weiter hoch.

Verdacht Flaschluft kann ausgeschlossen werden, Motor wurde abgedrückt und Bauteile mit Bremsenreiniger angesprüht, war alles dicht.

Zylinder wurde zur Kontrolle mehrmals demontiert, Motor und KW-Gehäuse immer schwarz/nass, sonst alles sauber und gut.

Kurbewellensimmering Kupplungseite wurde getauscht(Neuaufbau war aber 50km davor)

Nächster Verdächtiger der Vergaser. Nadelventil getauscht, Schwimmerstand korrekt eingestellt.

Bedüsung etwas rumgespielt, doch vor den weiteren Spielerein war die Abstimmung schon ziemlich perfekt. 

Kerzenbild war aber meist immer schwarz/nass, selbst am kolben legte sich keine ölkohle an, denke eben weil der Motor so nass war. HD70-72, ND28-30, mehrere Nadeln/positionen getestet.

Hatte das ganze in Summe mit drei Vergaser, zwei Vergasertypen getestet --> Motor noch immer nass

 

Hab mir schon überlegt einen neuen, funktionierenden Polini CP15 Vergaser zu order damit man sehen kann obs am Vergaser liegt.

Heute habe ich das Projekt wieder ausgegraben und Zylinder wieder abgenommen, Motor schwarz/nass. siehe Fotos

Ich kann nicht sagen sagen ob das Benzin/Getriebeöl im Motor ist, ziemlich ausgeraucht nach der Stehzeit übern Winter. Getriebeöl heute abgelassen, kein Geruch von Benzin.

Kaltstartprobleme trotz dynamischer Zündung, wenn der Motor einmal so nass ist wie auf den Fotos startet der kaum mehr.

 

-eine meiner These ist, der Motor dreht wenn er Temperatur nach Vollgasfahrten hat, von alleine hoch wegen dem Benzinüberschüss im Motor und KW-Gehäuse--> evtl. Vergaserproblem?

-weitere These, Undichtheit zum Getriebe obwohl die Dichtheitsprüfung passt und keine Kraftstoff im Getriebeöl ist

-weiter These, der Vergaser. Skeptisch bin ich nur weil ich 3 Stk. getestet habe

 

-wäre eine Investition in einen neuen Vergaser sinvoll?

-könnten längere Einlasszeiten auch die Problematik verursachen? bin aber sicher nicht über 150°

-was wären eure Tipps?

 

Danke!

 

 

1.jpg

2.jpg

3.jpg

Link to comment
Share on other sites

vor 53 Minuten hat dolittle folgendes von sich gegeben:

Im ersten Bild, sind das da Luftbläschen, zwischen Kolbenring und Laufbahn? 

phuu wär mir nicht aufgefallen bzw. hätte ich wahrscheinlich auch übersehen.

meinst du das wäre ein indiz für getriebeöl?

Link to comment
Share on other sites

Ich kenne diese Luftbläschenbildung und diese schwarze Schmiere nur daher, wenn irgendwie WASSER in den Zylinder gekommen ist, wie auch immer das passieren kann. Eventuell durch den Vergaser.... 

Edited by dolittle
Link to comment
Share on other sites

hätte sonst jemand ideen tipps?

irgenwie tendiere ich doch zu einem undichten KW gehäuse. angenommen das nadelventil ist undicht, dann wäre da nicht so eine schwarze suppe im gesamten motor sondern mehr so transparentes benzin. lieg ich da richtig?

Link to comment
Share on other sites

Ich kenne drehzahlbhängige Falschluft von eingelaufenen Simmrringsitzen und oder losen Lagersitzen.

Bei Hoher Drehzahl taumelt die Kurbelwelle und öffnet die Simmeringe.

Das dauert dann immer etwas bis die Drehzahlen wegen Falschluft runterkommen, weil sich die Simmerringe erst wieder setzten müssen.

Zudem ist ein Kubelhaus/Ansauger ohne Dichtmasse montiert selten luftdicht...

Link to comment
Share on other sites

  • 1 month later...

ich habe den problemzylinder in der firma mittls 3D messtechnik genau vermessen

kolbenmaß, 37,97, zylindermaß(gemessen über 12 punkte) 38,15, also fern ab von 0,05-0,07mm Laufspiel😅 😄

mit dem zylinderverschleiß hätte ich niemals gerechnet da er weder klapperte noch schlechte leistung hatte, aber ja..

 

-glaubt ihr das durch das riesige laufspiel der kraftstoff/öl in laufbahn zurück bleibt wie auf den fotos?

     wie nicht anderes zu erwarten ist er auch leicht oval so als nebeninfo

-könnte das auch mein grundsätzliches problem sein dass die drehzahl nach volllast nicht abfällt aufgrund des kraftstoffverbleib in der laufbahn?

 

Danke

messung.jpg

Edited by standgasfahrer
Link to comment
Share on other sites

vor 12 Stunden hat dolittle folgendes von sich gegeben:

Raketentechnik am Moped... :laugh:

 

Kannst du mal den Kolbenring ca. 15mm von Zylinderoberkante einsetzten und Kolbenringstossspiel messen? 

klar es wird ja eine rakete werden..oder auch nicht😅
werde ich machen.

auf was zielst du ab? 

Link to comment
Share on other sites

vor 3 Stunden hat standgasfahrer folgendes von sich gegeben:

und du meinst dass dadurch der kraftstoff in der laufbahn bleibt was wiederum nach volllastfahrten den motor ungewollt hochdrehen lässt?

 

Nein das meine ich nicht. 

Ich wollte nur wissen was du für Ringstossspiel hast wenn du 18/100 Laufspiel gemessen hast. 

 

Meine Meinung zu dem Wasser/Benzin-Gemisch steht ganz oben.... 

Link to comment
Share on other sites

  • 1 year later...

topic kann zu.

vmtl. problem war, ich hatte das pech, dass alle drei alten/gebrauchten vergaser verschlissen waren, bzw. unterschiedliche vergaserinnereien aus meiner sammelbox nicht passten oder auch müll waren.
es wurde ein polini cp vergaser verbaut, das lief auf anhieb ohne den berichteten problemen. 
während einer längeren ausfahrt habe ich mir den kolben geschrottet. am kolbendach ist die ganze unterkante zum auslass ausgebrochen. ich schiebe das auf das zu große laufspiel welches vmtl. den ring zerbröselt hat und dann den kolben.

daraufhin neuen zylinder mit identem layout aufgebaut, läuft nun top. hat mich stolze 1,5 jahre gekostet

 

Edited by standgasfahrer
  • Haha 1
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.


×
×
  • Create New...

Important Information