Jump to content
salami

125 LIS Widerstandswert Bremslichtspule

Recommended Posts

Wie schon im Titel geschrieben, würde ich gerne den (ohmschen) Widerstand der Bremslichtspule(n) (laut Sticky Schaltplan sind das wohl 2 Spulen in Serie) wissen.

Da es meine erste Lambretta ist, beschreibe ich kurz das Problem, vielleicht bin ich ja auf der falschen Fährte.

 

Es handelt sich um eine 125 LIS im Originalzustand. Die Elektrik entspricht zu 99,9% dem Sticky Schaltplan für 125 LIS (im Scheinwerfer habe ich kein Standlicht, nur Abblend- und Fernlicht). Es leuchtet soweit auch alles, nur das Bremslicht funktioniert nicht. Der Bremslichtstrang selbst (ab rosa Kabel vom Kabelkästchen bis zum Bremslicht) hat keinen Masseschluss und funktioniert beim Anlegen einer externen 6 V AC Spannung einwandfrei. Beim rosa Kabel aus der Lichtmaschine kommt zwar Spannung, wie hoch die ist, kann ich aber nicht sagen, da ich nur ein billiges Multimeter habe. Die Spannung/Strom dürfte aber nur sehr schwach sein, da ich damit nicht mal das Rücklicht zum Leuchten bekomme. Probiert habe ich das bei allen Zündschlüsselpositionen die bei laufendem Motor möglich sind, das Bremslicht bleibt immer dunkel.

 

Ich vermute mal, irgendwo zwischen Bremslichtspule(n) und Kabelkästchen ist ein Masseschluss. Da ich noch keinen Polradabzieher und Haltewerkzeug habe, bin ich vom Kabelkästchen Richtung Zündgrundplatte noch nicht weit gekommen.

 

Diesen Beitrag teilen


Link zum Beitrag

M.E. hat das Bremslicht nur eine Spule zwischen pink und Masse.

Klemm mal pink von der ZGP in der junction box ab und klemme eine Bremslichlampe direkt zwischen pink und Masse.

Laß den Motor laufen => Lampe muß hell leuchten.

Wenn das der Fall ist, ist die Spule OK und Du darfst den "Fast.Kurzschluß" bei Schalter, Kabel oder Lampenfassung suchen.

 

Wenn das Lamperl nicht hell leuchtet, könnte der Kupferwurm im Kabel von der Spule zur junction box sitzen.

Bearbeitet von T5Rainer

Diesen Beitrag teilen


Link zum Beitrag

Das habe ich schon probiert. Pink von der Zündgrundplatte kommend von der junction box getrennt und mit "externem Hilfsdraht" direkt zuerst mit dem Bremslicht und dann mit dem Rücklicht verbunden, bringt leider auch nichts. Um einen Fehler in der junction box auszuschließen habe ich die 2 rosa Kabel direkt verbunden, leuchtet auch nicht. Ohne Abzieher und Haltewerkzeug stehe ich jetzt leider an.

Der Kabelast von der junction box zum Bremslicht hat keinen Kurzschluss, das habe ich bereits gemessen. Wenn ich hier eine externe AC Stromquelle anschließe, funktioniert das Bremslicht einwandfrei.

 

Die ganze Technik des Rollers ist mit feinem Staub/Dreck/Öl in beliebiger Kombination überzogen. Ich habe alle zugänglichen Steckverbindungen bei Schaltern, junction box und Lenkkopf schon gereinigt. Ich fürchte, der Dreck ist bis zur Zündgrundplatte vorgedrungen und hat da einen Masseschluss verursacht.

 

Leider steht jetzt der öst. TÜV Termin vor der Tür. Als erste Hilfe habe ich 4 AA Zellen zusammengelötet und direkt mit dem rosa Kabel von der junction box Richtung Bremspedal verbunden - Bremslicht funktioniert :-D

Diesen Beitrag teilen


Link zum Beitrag

Dann check mal die Lötstellen der Spule an der ZGP bzw. am Abgang des pinken Kabels. Evtl. ist die Isolierung des pinken Kabels von der ZGP => juction box irgendwo verletzt. Dann das (besser alle) Kabel erneuern.

Defekte Spulen sind unwahrscheinlich.

Diesen Beitrag teilen


Link zum Beitrag

Vielen Dank,  das macht mir Hoffnung. Die weiße schutzhülle zgp == junction box sieht noch halbwegs gut aus. Ich besorge mir jetzt einen polradabzieher und Schau dann weiter. 

Falls ich die Kabel neu machen muss, kennst zu zufällig die Bezeichnung oder eine bezugsquelle für die crimpstecker?

Diesen Beitrag teilen


Link zum Beitrag
vor 6 Minuten schrieb salami:

Falls ich die Kabel neu machen muss, kennst zu zufällig die Bezeichnung oder eine bezugsquelle für die crimpstecker?

KLACK

Diesen Beitrag teilen


Link zum Beitrag

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Wer ist Online   0 Benutzer

    Keine registrierten Benutzer online.



×

Wichtiger Hinweis

Wir haben einen Cookie auf deinem Endgerät abgespeichert, um dein Benutzererlebnis zu optimieren. Du kannst deine Cookie Einstellungen ändern, falls du dies nicht wünscht. Ansonsten gehen wir davon aus, dass es OK für dich ist.
Weiterhin ist auf dieser Webseite Google Analytics aktiviert. Hier kannst du für alle Webseiten verhindern, dass du durch Google Analytics erfasst wirst: http://tools.google.com/dlpage/gaoptout.
Mit der Nutzung des GSF erklärst du dich mit unseren Datenschutzerklärung und unseren Nutzungsbedingungen einverstanden.