Jump to content

VespaTirolese

Members
  • Content Count

    128
  • Joined

  • Last visited

Community Reputation

4 Neutral

About VespaTirolese

  • Rank
    member

Profile Information

  • Gender
    Male

Recent Profile Visitors

926 profile views
  1. So, nun konnte wieder getestet werden. habe die LKD mir mal angeschaut und da war wohl, anders als angegeben, die 0 drin. Habe auf 0.6 getauscht und die HD von 94 auf 96 gemacht. ND ist weiterhin 34 und schieber 2. clip von oben, also auch unverändert. Gemischschraube habe ich auch mal so behalten wie es war mit 1 1/4. Nun funzt das mit dem Choke so wie es soll, springt sofort an juhu. Bin noch nicht all zu weite Strecken gefahren aber mir kommt vor das vibrieren ist etwas zurück gegangen. Durchzug vl nicht mehr das was es vorher war aber allesamt nicht große Veränderungen. Was mich wundert, wenn nun im Vergleich zu vorher mehr Luft dazu kommt durch die höhere LKD, dann müsste ja das Gemisch noch magerer werden? Warum liest man dann immer wieder man versuche das Gemisch über den ganzen Bereich abzumagern? Die HD habe ich zur Sicherheit mal rauf gedreht.
  2. Danke für die die Info wavler! Ich hab mal ne 0,6 rein gemacht und sie HD von 94 auf 96 erhöht. Schieber mal beim 2. Clip von oben belassen. Springt mit joke im kalten Zustand an und habe mein erstes Ziel erreicht. Leider noch nicht fahren können bei uns in Tirol gibt es ja nicht nur die Ausgangssperre sondern wir dürfen auch due Heimatgemeinden nicht verlassen. Ausfahrt muss leider noch etwas warten ;)
  3. Quarantäne = Garagenzeit! weitere Infos: 2. Clip von oben, Schieber weiß ich nicht mehr welcher das ist. Vlnr: Düsenset vom Stoffi, 30,60,nix,nix(war drinnen) vl komm ich mit eurer Hilfe zur Lösung
  4. Danke für die Antworten. HLKD habe ich nicht nach geschaut, ist vermutlich Original. Hab noch einige Düsen da liegen. Zündkerze kann ich mal probieren u eventuell Zündung mir nochmal anschauen. Bin letzte Saison ca 2tkm, meist mit der Freundin hinten drauf, gefahren. Läuft sonst super, guter Durchzug in allen Gängen. Das einzige ist das anspringen, und der pickerlmacher bekommt die whs nicht an lol. Joke macht genau Nüsse. Immer starterspray dabei haben ist auch kein Spaß. Ich kann nicht einschätzen ob es zu fett oder zu mager ist zum starten.
  5. So jetzt mal nachgeschaut. HD 96, ND 34 und LLGS 1 + 1/4 draußen ... aber wie gesagt sonst läuft eig gut
  6. Choke ist ein Sprichwort. eingehängt ist alles richtig, zieht auch schön, jedoch macht der nüsse. Schade, so schön verlegt unter den schwingsattel!
  7. Also mit Überlauf habe ich nie ein Problem gehabt. Eigentlich läuft der 160er Pinasco mit der 60 Hub welle (bis auf die tollen Vibrationen) gut. Nur wie gesagt steht sie eine Weile bekomm ich ohne starterspray nicht an. Mal ne runde gefahren und schnell auf ein gelato eingekehrt springt sie problemlos an. Wirklich schräg!
  8. Vielen Dank. Schaue ich wenn ich in der Garage bin. Vl bringt es ja was
  9. Vl kann mir jemand der Experten hier helfen. Haben einen CP23 auf meiner WF und läuft eigentlich super. Bis auf das Starten. Mal ne runde gefahren und die Dicke warm alles bene jedoch steht sie einen halben Tag geht ohne Starterspray einfach gar nichts. Gibts sowas wie eine Starterdüse oder Durchgang den man aufbohren kann? Wenn ja wo sitzt denn diese im Schwimmerdeckel. Kein Ahnung woher das unsympatische Problem kommt und ich wills nicht nur mir sondern dem Kollegen beim §57a ersparen :D LG
  10. Betrifft zwar nicht den CP24 sondern den CP23. Denke aber nicht dass viel Unterschied besteht. Kann mir wer erklären wo die Startderdüse bzw der Durchgang dafür sitzt bitte? LG
  11. Moin, Kann mir wer von den CP23er Fahrern sagen wo sich die eingepresste Starterdüse befindet? Muss ich scheinbar ein wenig aufbohren denn nach geraumer Standzeit bekomme ich meine Dicke nicht ohne Spray an. Sobald mal gefahren und warm startet die Liebe ohne Probleme. Das will ich nicht nur mir sondern auch dem Kollegen beim Pickerlmachen ersparen :D Danke
  12. Leider nirgendwo gefunden aber ich denke das müsstest du auch hinbekommen. Buchsen von Lenker!

    Was meine ich genau? Also bei meiner Wideframe ist das Schaltrohr etwas ausgeschlagen, hat leichtes Spiel was beim vibrieren der alten Vespa nicht gerade angenehm ist. Es handelt sich um einen geschlossenen Lenker a la VB1, GS,.... 

    Wäre sowas machbar? Bitte PN

    LG

  13. Hi Leute, nach etlichen 1000km durch das schöne Italien (von Brenner bis Rovereto im Regen, wenn man bedenkt dass ich keinen „Lack“ im herkömmlichen Sinne drauf habe) kommen so die ersten Wehwehchen. Was mich Etwas aufhaut ist das vibrierende linke schaltrohr. Hat leichtes Spiel. Was würdet ihr mir da empfehlen? Buchsen ist schon wirklich kacke da, vor allem wer macht denn so etwas? Liebe Grüße
  14. Moin liebe Vespa-Mütter und Väter, nun den naraku spannungsregler eingebaut mit der von pis angegeben Belegung. Saft von Lima voll da, unten links rein. Oben rechts kommt gar nix raus, egal ob gemessen oder Verbraucher angesteckt. Rechts unten natürlich die ganzen Massen. Kann hier jemand Abhilfe schaffen? Warum Geistern diverse Belegungen rum und keine funktioniert? (Mit dem originalen Pinasco 12v Regler und dessen Schaltplan, welcher etwas anders ist funktioniert alles)
  15. So, bin das ganze Topic mal durch und habe schon einige fragen beantworten können. Nur was ist eigentlich der unterschied vom 12V Pinasco regler mit 4 Pins und dem Bgm mit 4 pins? Der Pinasco hat doch auch einen Ausgang für die Batterie? Ist die nicht mit einem Laderegler ausgestattet oder zu wenig Ladesaft? Beste Grüße
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.