Jump to content

custom0815

GSF Support
  • Content Count

    1096
  • Joined

  • Last visited

Everything posted by custom0815

  1. Hallo! Könnte günstig eine pk 50 elestart Bj.94 bekommen. Wisst ihr, ob der Motor baugleich ist mit der V50? Zündgrundplatte und Lüfterrad würde ich von der V50 nehmen und den E-Starter einfach weglassen.
  2. ... und ich dachte ein trockenes Maul bekommt man nur vom kiffen!
  3. Aufbohren? Klar, einfach mal quer durch bekommt dann mehr Luft von der Seite!
  4. Einfach ein Sprutz Bremsenreiniger in den Griff und locker flockig "überziehen" Nach einer Minute ist die Soße verdampft.
  5. Hallo! Ersmal herzlichen Glückwunsch zum Beitritt bei den "Gelben Engeln" Hab meiner Freundin auch eine V50 aufgeschwatzt und seit einem Jahr darf ich ADAC spielen. Das ist aber eine andere Geschichte. Ich weiß nicht ob der banale Tipp mit der Zündkerze schon kam. Die V50 meiner Freundin hatte eine Zeit gehabt, da hat sie die Kerzen nur so gefressen. In übrigen sind die meist verwendeten Boschkerzen meiner Meinung nach richtiger Dreck. Sollte das nicht der Fall sein würde ich auf die Zündspule tippen. Auch das Zündkabel inkl Stecker solltest Du im Verdacht haben.
  6. Mit der Bedüsung noch weiter runter gehen, hört sich für mich zu mager an. Hatte in der V50 (auch Polini 75ccm) meiner Freundin eine 75er Hauptdüse drin und die war eigentlich nicht krass zu fett. Jetzt ist eine 72er drinn und sie läuft fast zu mager. In übrigen: Denk dran, Motoren gehen bevor sie festgehen immer richtig gut....
  7. Hallo! Hab den Fehler gefunden! Die zündspule war bei mir lose und das Teil hat dann ab und an keine Masse bekommen. Läuft jetzt wieder wie eine eins. Dank euch trotzdem für eure Tipps. in diesem Sinne: Ride on, ride free!
  8. Naja, werd ich mal den Gaser wieder zerlegen. Wenn ich für jeden Aus- und Einbau 5€ bekommen würde, müsste ich nicht arbeiten gehen.Also, schauen wir mal! Meine Vermutung wäre evtl der Kondensator. Könnte das auch der Grund sein? Gerade bei den höheren Drehzahlen spuckt sie.
  9. Wurscht ob shifter oder automatic! Gemischschraube ganz reindrehen und dann 1 1/2 wieder rausdrehen. Das ist die Grundeinstellung. Eine 1/4 Umdrehung kannst Du dann noch rein- oder rausdrehen. Mußt Du ausprobieren wie das Teil läuft.
  10. Die V50 meiner Freundin hat sich mal wieder eine neue Macke ausgedacht. Während man sie fährt hat sie manchmal leichte Aussetzer, als ob man ihr im Millisekundenbereich den Zündfunken klauen würde. Eine neue Zündspule und Kerze samt Stecker und Kabel hat sie bereits. Kerzenbild ist übrigens so, wie es sein sollte. Jemand eine Idee? Ps: Motorsetup: Polini 75ccm, 16.16er Gaser, Orgipuff
  11. Zuschweissen ist natürlich nicht die feine englische Art, zumal sich die Passung für das Lüfterrad verziehen könnte. Desweiteren sind Schweißnähte ziemlich hart d.h. ech übel zu bearbeiten. Mit einem Dremel definitiv nicht zu bearbeiten. Außerdem muss die Passung für die Scheibenfeder genau sein, sonst schlägt sie wieder aus. Richtige passungen kannst Du nur auf einer richtige Fräse herstellen und für die Fremdarbeit kannst Du Dir locker eine neue welle leisten. Wenn Du mich fragst: Wegschmeissen, weinen und als Erfahrung verbuchen.
  12. Filzring u. O-Ring???????? Wird der Vergaser auch noch mit einem O-Ring abgedichtet? Im Übrigen: Hatte auch schon das Problem, dass das Teil nicht mehr ausgegangen ist. Zündkerzenstecker gezogen und die Vespa lief trotzdem weiter!!!!!!!!!! Vergaser habe ich letztens gereinigt und fahre einen zusätzlichen Spritfilter. Mit Bremsenreiniger hab ich den Vergaserrüssel bereits abgesprüht. Dadurch bin ich erst auf die "leichte Falschluft" gekommen und habe den zusätzlichen Filzring verbaut. War wesentlich besser, aber eben nicht 100%
  13. Meine Freundin hat vergessen den Benzinhahn aufzudrehen und die Vespa ist dann logischer Weise unter der Fahrt einfach ausgegangen. Sprithahn aufgemacht und das Teil wollte einfach nicht mehr anspringen! Benzinhahn ist ein neuer drin und es kommt definitiv Sprit. Nach einer halben Stunde haben wir sie wieder zum laufen gebracht. Wenn man die Vespa morgens anlässt, springt sie zwar sofort an, aber geht meistens gleich wieder aus. Nur wenn man sie für ein paar Sekunden auf hohe Drehzahl bringt läuft sie weiter. Hat man das geschafft fährt sie ohne Probleme. Ich habe die Vermutung, dass sie irgen
  14. Also: Kuludeckel zerlegt gereinigt und neuen O-Ring eingelegt. Sieht trocken aus!!!! Hoffe das bleibt auch so. Dank euch erstmal
  15. Danke, werde ich mal probieren!!!!!!!!!!!!!!
  16. Haarisse kann ich mir nicht vorstellen. Die Kühlrippen sind ja fast schon eine Sollbruchstelle. Wieder ranschweissen kannst Du vergessen. Selbst ein Fachmann tut sich schwer Grauguß zu schweissen und Kaltmetall hält denke ich auch nicht. Wenn das Teil richtig günstig wäre, würde ich ihn einbauen. Die zwei fehlenden Rippen dürften nichts ausmachen, zumindest werden sie nicht der Grund sein wenn Du wieder einen Klemmer fährst.
  17. Hallo! Folgendes Problem: In meiner Felge steht immer Getriebeöl. Ich habe den Motor schon mal mit dem Hochdruckreiniger sauber gemacht, um zu sehen wo das Öl herkommt. Es kommt definitiv nicht aus der Bremstrommel . In Verdacht hatte ich den Kuludeckel. Den habe ich letztens nochmal neu eingedichtet. Es scheint, als kommt das Öl aus dem Kupplungshebel vom Motor. Ist das möglich bzw. wie ist der abgedichtet.
  18. Hallo! Fogendes Problem: Wenn ich die V50 meiner Freundin anlasse springt sie zwar sofort an, geht aber meistens gleich wieder aus. Es hört sich so an, als ob jemand den Zündunterbrecher mal drückt und mal wieder loslässt. Schafft man es sie am Gas zu halten für ca 30 Sekunden läuft sie ohne Probleme. Allerdings hat sie nicht mehr so viel Leistung wie früher. Ich habe den Vergaserrüssel schon mal mit Bremsenreiniger abgesprüht. Das Teil zieht leicht Falschluft, wenn ich mit richtig viel Bremsenreiniger flute. Hab schon versucht mit einem zweiten Filzring das Teil abzudichtenm brachte zwar etwa
  19. Mit synthetischen Ölen würde ich vorsichtig sein. Kann schnell zum Kupplungsrutschen kommen. Nicht jede Kupplung verträgt Vollsynthetiköle. Hatte das Problem schon mal mit einem größeren Motorrad. Hatte letztens auch Probleme mit der Kupplung, dass sie nicht getrennt hat, allerdings mit einer 3-Scheibenkupplung. Denke Du wirst mit dem schlecht trennen bei einer 4 Scheibenkupplung leben müssen.
  20. Ja, immer noch am Gaser, aber ich muß das Teil schon mit Bremsreiniger tüchtig "tränken". Was lustig ist, wenn sie kalt ist und du kickst sie an läuft sie so als ob jemand dauernd den Zündunterbrecher drückt und wieder los lässt. Wenn sie dann 30 sek. gelaufen ist passiert das nicht mehr.
  21. So, jetzt war ich auf der Suche nach Falschluft. Hab den Vergaseranschluss mit Bremsenreiniger abgesprüht und das Teil zieht wirklich Falschluft wie Sau! Jetzt hab ich einen zweiten Filzring eingesetzt und das Teil läuft jetzt besser. Absolut dicht geht aber irgendwie nicht, das Teil zieht immer noch ein wenig Falschluft. Ist das normal?
  22. Nein, Kerze ist die Richtige! Werd mich mal auf die Suche nach Falschluft machen.
  23. Falschluft kann sie ja eigentlich nur über die Verbindung Vergaser / Motor bekommen, oder über den Lima Simmering. Eine andere Möglichkeit gibt es nicht, oder?
  24. Meinste ich bräuchte Sprit mit höherer Oktanzahl. Fahre momentan Tschechensprit mit 95 Oktan. Hatte allerdings damit noch nie Probleme. Was für einen Sprit fahrt ihr bzw. mit wieviel Oktan?
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.