Jump to content

wildstyler

Members
  • Gesamte Inhalte

    714
  • Benutzer seit

  • Letzter Besuch

Ansehen in der Community

38 Excellent

1 Abonnement

Über wildstyler

  • Rang
    sexidol

Contact Methods

  • Website URL
    http://villa-kunterbunt.de.tl

Profile Information

  • Geschlecht
    Male

Letzte Besucher des Profils

5.053 Profilaufrufe
  1. Also ich fahr ja momentan auch noch mit triggerscheibe. Hatte erst einen Induktivgeber. Irgendeinen aus der Bucht. Der konnte aber nicht so schnell und stieg irgendwann bei ca. 7k Rollerdrehzahl aus. Hab dann nen pickup von meiner Ducati genommen, weil der noch rumlag. Mit dem klappts, jedoch wenn ich ein orginales Mofa draufstell hab ich zu wenig Signale und die Software zeigt erst bei 20km/h was an. Das Mofa läuft Vollgas 28km/h... Ich bei etz auch um auf Drehgeber mit 100/200 Signale...
  2. Hat das loch eigentl nur der pwk Vergaser, oder hat das ein z.b. mikuni auch?
  3. wildstyler

    Leistungsprüfstand - Wer bastelt mit...

    Es gibt silentgummis die auf einer Seite ein Aussengewinde, auf der anderen ein Innengewinde haben. Da könntest ja dann mit ner Senkkopfschraube ein Flacheisen dranschrauben, damit es so aussieht wie auf deiner Skizze...
  4. Das Problem hatte ich auch. Der erste PF PC war ein etwas in die Jahre gekommener Desktop Rechner. Es lief zwar ein Win 10 drauf aber eher schlecht als recht und die PF Software machte immer zicken (Hänger, freezer, Puffer lief ständig voll, ...) Wir haben zusammen bestimmt ein halbes Jahr rumgetan, bis ich mir einen refurbished PC beim pol... geholt hab. Seitdem läuft die Software fehlerfrei...
  5. Ich werd die kommenden Tage mal die Möhre anschmeissen und testen...
  6. wildstyler

    Leistungsprüfstand - Wer bastelt mit...

    Warum nicht einfach Griptape. Das gibts sogar in schön mit gelb schwarzen Streifen. Hält wie Sau, Verschleiss konnte ich bisher noch keinen feststellen. Der einzige Nachteil, es ist etwas agressiv zu den Reifen.
  7. Schaut bei mir aufm Smartfone auch so aus...
  8. wildstyler

    Leistungsprüfstand - Wer bastelt mit...

    Und dann an den Antriebswellenflansch eine Schwungmasse von nem alten Schlepper für nen fuffi und fertig. Die Idee gefällt mir...
  9. Immer wieder geil mit euch eine Kreuzfahrt zu machen...
  10. Ein paar mehr Infos zu dem Moped bei dem die Drehzahl zu hoch angezeigt wird wären sehr hilfreich. Offensichtlich funktioniert die Drehzahlabnahme ja bei den Anderen. Also kanns grundsätzlich nur sein, das die Zündung der einen mehr als 1 Signal pro Umdrehung liefert (z.B. Vespatronic u co). Dann ist das im LabView dementsprechend anzupassen. Bei V-tronic u co sind 2 Signale pro Umdrehung einzustellen, denn die zünden ja einmal ins Leere.
  11. Welche Zündung? Was hast du in dem Feld: Signale/Rpm drin stehn?
  12. Das "m" war glaub ich für die Messwerte Rolle/Zündung
  13. Ich bin mir etz grad auch nicht mehr sicher, aber probier mal ein "e"
  14. Steck immer noch im Umbau des PF's fest. Sorry. Komm frühestens Ende nächster Woche zum testen...
  15. Setup: 130GG Polini mit EVO Kopf (Auslaß gefräst, Überströmer angepasst, das ganz normale Prozerdere, nix wildes) SZ 190/126 Franz V-tronic ich glaub auf 24 grad TMX 30 (aufgebohrter 27er mit orginaler 30er Nadel) mini Tassi Ansauger hab heut ein wenig Zeit zum Schrauben gefunden. Dabei wurde von 26/69 auf 25/69 Primärrad gewechselt und umgedüst von ND25/HD210 auf ND22,5/HD230 hatte bei der alten Bedüsung das Gefühl das sie unterum extrem fett läuft. Sprotzte auch vor Reso wenn ich den Hahn voll aufgerissen hab im 4ten. Bei 10,5k hat es sich angefühlt wie wenn man den Schock zieht. Also hab ich ND kleiner bedüst, die HD etwas grösser, nicht das ich oben zu mager werd und nur durch die ND kompensiert hab und lieber auf Nummer sicher gehn... Testfahrt gemacht. Hm, dauert etwas bis sie beim Kupplung ziehn ins Standgas fällt, obwohl Luftschraube nur noch halbe Umdrehung offen. Zu meiner Verwunderung dreht sie aber oben jetzt 0,5k weiter aus und bricht nicht mehr zusammen. Das gesprotze vor Reso ist jetzt fast weg. Eher nur ein kleines Loch in das sie fällt. Geklingel konnt ich nicht hören... Bin dann heim und hab sie aufn Prüfstand gestellt. rote Kurve vor Umbau mit 26/69, ND25 HD210 blaue Kurve nach Umbau mit 25/69 ND22,5 HD230 meine Frage ist nun: bin ich jetzt untenrum doch zu mager oder ist das schon die Nadel was das gesprotze macht? Kann an den Kurven irgend ne Tendenz erkennen? ich weiß Ferndiagnose ist immer schlecht. Aber vielleicht können die Kurven Gurus da was rauslesen... bea sagt noch: das gesportze war vorher zwischen 5k u. 5,5k. Man siehts auf der Kurve schlecht weil ich da den Hahn in dem Bereich nicht ganz auf mach...
×

Wichtiger Hinweis

Wir haben einen Cookie auf deinem Endgerät abgespeichert, um dein Benutzererlebnis zu optimieren. Du kannst deine Cookie Einstellungen ändern, falls du dies nicht wünscht. Ansonsten gehen wir davon aus, dass es OK für dich ist.
Weiterhin ist auf dieser Webseite Google Analytics aktiviert. Hier kannst du für alle Webseiten verhindern, dass du durch Google Analytics erfasst wirst: http://tools.google.com/dlpage/gaoptout.
Mit der Nutzung des GSF erklärst du dich mit unseren Datenschutzerklärung und unseren Nutzungsbedingungen einverstanden.