chili023

Members
  • Gesamte Inhalte

    322
  • Benutzer seit

  • Letzter Besuch

  • Days Won

    1

chili023 last won the day on 17. Januar

chili023 had the most liked content!

Ansehen in der Community

84 Excellent

Über chili023

  • Rang
    expert

Profile Information

  • Geschlecht
    Male
  • Aus
    Berlin
  • Scooter Club
    Clublos Glücklich e.V.

Letzte Besucher des Profils

803 Profilaufrufe
  1. PK Seitenhauben wurden neu lackiert in einer mir nicht bekannten. 30 € PK Bremstrommel und Ankerplatte, guter Zustand, keine Rillen, frische Lager, Bremsbacken noch gut. 30 € COSA Bremstrommel hinten. Guter Zustand keine Rillen/Riefen. 10€ PX Gabel mit Ankerplatte und Dämpfer. Hässlich überlackiert 70€
  2. Hi Skinglouie. So was habe ich schon in den ersten Zügen fertig. Der Due hat im gegensatz zum Mega 84 Mhz, und kann 8" Touchdisplays bedienen. Damit kannst du dir den PI sparen. Gespeichert wird auf SD. Habe es gerade mit Drehzahl und Lambda laufen, das ganze auf einem kleinen 2" Display. Wenn du Erfahrungen / Code austauschen willst, schreib mir kurz. Protoboard kann ich dir auch schnell ätzen.
  3. Gerade ist es etwas schleppend mit unseren zwei Labview pros. Die sind leider etwas eingespannt. Es steht einiges auf dem Zettel: 1. Lambda 2. Temp 3. Live Messung 4..... Uns war es wichtig erstmal die Machbarkeit zu beweisen und Feedback zu bekommen. Danach wird es stetig weiter gehen. Was auch dringend nötig wäre, ist jemand der sich nochmal besser mit AVR Controllern auskennt als ich. Denke da schlummert noch Potential. Als Autodidakt macht man einfach recht oft Dinge unnötig umständlich.
  4. Ok. Das werde ich versuchen.
  5. Ich hätte noch eine. Die war mal in ner pk drin. Saba reifen, Piaggio Felge und Malossi bremsscheibe glaube ich. Bremssattel ist auch dabei. Schreib mal PN. Dann kann ich Bilder schicken.
  6. Ja das am feuersteg war schon.
  7. Ne der Roller stand ziemlich waagerecht. Auf der Straße bin ich halt immer nur mal kurz Volllast gefahren. Ich würde mal den esd genauer untersuchen. Danke für den Link.
  8. Glaubst du der aprillia Dämpfer sorgt für ne größere Temperatur? Kann ich mir kaum vorstellen. Der Motor war komplett durchgewärmt (1h Fahrt). Was ich mir auch nicht erklären kann ist das das egt nichts angezeigt hat. Naja neuer Kolben kommt morgen. Das am Feuersteg ist das Ergebnis einer unachtsam eingebauten Kopfdichtung.
  9. Kannst du dein C Programm für den Mega mal hochladen. Vielleicht kann ich da noch was verbessern bei uns. C Unterstützung brauchen wir hier. Wieso das eigene Board und so groß? Das kann das aktuelle doch mit wenigen Veränderungen. Schau dir mal den Knödler Kontroller an. Der ist sehr schnell und etwas flinker als der 14p7. Aber bei gebremsten pst ist das ja auch Rille.
  10. Kann da nicht viel erkennen. Was für einen microcontroller benutzt du? Wie kommunizierst du mit dem pc und der Bremse? Was für einen Wechselrichter benutzt du?
  11. Hmm. Also der Bolzen ging zwar etwas schwer raus, lässt sich aber eigentlich mit dem Finger in das Auge drücken. Dennoch sieht es sehr nach 45grad Fresser aus.
  12. Alles klar. Der 45grad fresser kann wirklich gut sein. So sieht es tatsächlich aus. Danke jetzt weiß ich mehr.
  13. Kann zwar zu 45grad fresser nichts finden aber ich kann es mir vorstellen. Ist das denn möglich mit unseren gelagerten kolbenbolzen? 0.9 zu mager. Was soll ich da fahren 0.8?
  14. Guten Abend. Setup: Malossi alt mit 186.5/122. Vollwangenwelle 54mm/105mm. GS Kolben 58mm auf 8/100 gehohnt. QK 1.2mm. 10mm Alu Spacer. PWK 33 145/42 CGN Clip 3. PM 40 mit Aprillia rs Dämpfer und Lambda Sonde. Bin den Motor gerade am abstimmen. Sie ist im Unteren Bereich noch zu fett (Lambda 0.7-0.8). Bei Volllast hat sie Lambda 0.9. Das Problem: Ich hatte einen Klemmer im unteren Bereich des Kolbens/Zylinder (bzw. unterhalb der Kobenringe) beim Dritten Lauf auf dem PST. Ich habe drei Läufe kurz hintereinander gemacht. Die Reibspuren sind klar zu sehen, und befinden sich im Bereich der Stehbolzen. Diese wurden jedoch mit 15Nm angezogen. Lambda und EGT haben nichts angezeigt. Nun frage ich mich was ist da schief gelaufen? Für mich kommen zwei mögliche Ursachen in Frage. 1. Schlechtes ÖL (Liqui Molly Teilsyntetisch) 2. Kolbenspiel zu klein Was mich einfach wundert ist das es im der Klemmer im unteren Teil des Kolbens/Zylinder war (kann ich daraus Schlüsse ziehen?) und die Reibspuren an den Stehbolzen klar zu sehen sind. Zu fest angezogen waren sie ja nicht. Spritmangel kann ich ausschließen, damit hatte ich schon Probleme, die habe ich aber behoben. Ausserdem war Lambda zum Zeitpunkt des Klemmers bei 0.9. Über Anregungen und Ideen wäre ich dankbar.
  15. Weil bei 12V das ganze durch den Optokoppler muss. Der macht bei 16kHz dicht. mit 360 oder 600 inkrementen bist du da schnell Edit fällt noch ein: Man könnte beim 12V Board an die PWM Eingänge gehen. DAs müsste man mal ausprobieren bei gelegenheit.